Netzwerkbedrohung: TLS-Implementierungsfehler öffnen Aruba- und Avaya-Netzwerk-Switches für RCE-Angriffe

Neue Netzwerkbedrohung: Cyberkriminelle könnten TLStorm 2.0 Bugs in Aruba- und Avaya Netzwerk-Switches ausnützen und auf Unternehmensnetzwerke zugreifen.

Neue Netzwerkbedrohung: Cyberkriminelle könnten TLStorm 2.0 Bugs in Aruba- und Avaya Netzwerk-Switches ausnützen und auf Unternehmensnetzwerke zugreifen.

Foto: Den Rise - shutterstock.com

Zurück zum Artikel: Netzwerkbedrohung: TLS-Implementierungsfehler öffnen Aruba- und Avaya-Netzwerk-Switches für RCE-Angriffe