












	
	
		
	
		
	
	
	
	
		
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	<link rel="alternate" hreflang="en" href="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html" />
	
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure | CSO Online</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js?v=20190306092816"></script>
	
	
	












<script>
!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/cyd3Vkrqtd-ClWmwn4oT2UgRVFzxMujpGSwHmogdm3LpvfSUBhItArin36Z82cfR8fnYg",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style="display:none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;
</script>

<script>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</script>



	
	
		<script src="//cdn.blueconic.net/idg.js"></script>
	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "cso";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "";
var linkedInUrl = "";
var facebookUrl = "";
if (countryCode === 'asean') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
}
if (countryCode === 'uk') {
	twitterUrlL = "";
	linkedInUrl = "";
	facebookUrl = "";
}
</script>

	
	
	<script src="/www/js/init_device.js"></script>
	
	
	
		














<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20190306092816"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_E_CSOOnline.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "security_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article/critical-infrastructure');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'physical-security');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3353638');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'news');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '2');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'cisco');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [3323,2206]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['critical-infrastructure','security']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", [982,941]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Cynthia Brumfield');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
	
	
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20190306092816"></script>


	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>
<script type="text/javascript" src="/www/js/ads/gpt_launcher.js"></script>

	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html" />
	<meta name="description" content="CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities." />
	
		
			<meta name="DC.date.issued" content="2019-03-06T03:00-05:00" />
			<meta name="date" content="2019-03-06" />
			
		
		
		
		
	
	
	<link rel="amphtml" href="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.amp.html" />
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure">
		
	
	<meta property="og:description" content="CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities.">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.3x2.jpg" />
			<meta property="og:image:width" content="700" />
			<meta property="og:image:height" content="467" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Cynthia Brumfield">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="CSO Online" />
	<meta property="fb:app_id" content="147046808648758" />
	
		
			<meta property="og:url" content="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@csoonline">
	<meta name="twitter:description" content="CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities.">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="kKrBZpBg8lV-8uPnwdrHwxRDGrI76jJkp4iUgs2mmBk" />
	
	
	
		<meta name="msvalidate.01" content="04917178B598F0648B9BAD693FEC29A3" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
		<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20190306092816" />
		
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20190306092816" />');
			}
		</script>
		
			
				<link rel="stylesheet" href="/www.idge.cso/css/inline-header.css?v=20190306092816" />
			
		
	
	
	<!-- css -->
	<link rel="stylesheet" href="/www.idge/css/normalize.css" />
	<link rel="stylesheet" href="/www.idge/css/prettify.css" />
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		
			
			
			
			
				
					
						
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20190306092816" />
						
					
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20190306092816" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
			
				
				
					<link rel="stylesheet" href="/www.idge.cso/css/article.css?v=20190306092816" />
				
			
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	
	
	
		
	
	
	
	
	
		<script type="text/javascript" src="//fonts.staticworld.net/xyb0fnv.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/cso/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/cso/CSO_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/cso/CSO_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/cso/CSO_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/cso/CSO_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/cso/CSO_logo_300x300.png" />
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			   $("select#state").select2({
			    	placeholder: "state",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>

var brandCode = "cso";
var brandName="CSO Online";
var brandId = "2";
var regDebugLog=false;
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/';
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";
var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".csoonline.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>


<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20190306092816"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	
	
	
		










<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "article", 
			eloqua_topic: "softwareinfrastructure"
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
	




	
	
	
	
















	

	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	
	
	
	
		
			
				
			
			
			
			
			
			
		
		
		
	
	
	
	





	
		
	
		
	
	





		
		  
		
		
		
		

	
	
	
	
	

	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
		
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
		
			
				
				
			











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2806 blox4.simple  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
		
		
	
		
		
	
		
		
	
		
		
	


	


		
	
	
		
	
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	

	
	
	
	
	
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	
	
	
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	

	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			dlJobPosition = tokens['jobPosition'];
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined' && countryCode !== "") {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode.toLowerCase();
	}
	
	dataLayer=[{
		'articleId': '3353638',
		'articleDisplayId':'1',
		'articleLocale': 'global',
		'articleTitle': 'New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure',
		'articleType': 'News',
		'audience':'enterprise',
		'author':'Cynthia Brumfield',
		'blogName':'',
		'brandpost': 'false',
		'categoryIdList':'3323,2206',
		'categoryIdPrimary': '3323',
		'contentStrategy': '',
		'contentType':'news',
		'datePublished':'2019-03-06',
		'dateUpdated':'2019-03-06',
		'daysSincePublished':"0",
		'daysSinceUpdated':'0',
		'displayType':'article',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-9',
		'geolocEnabled':'true',
		'goldenTaxonomyIdPrimary': '982',
		'goldenTaxonomyIdList': '941',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'isBlog':'false',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'critical infrastructure',
		'ancestorGoldenCategories': 'cso',
		'primaryCategoryList': 'security',
		'primaryAncestorCategoryList': 'critical infrastructure,cso',
		'property': 'cso online',
		'propertyCountry':'US',
		'purchaseIntent':'notapplicable',
		'skimlinksId':'111346X1569475',
		'source':'cso',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'articleHasVideo':'false',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'prodNames':prodNames.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodCategories':prodCategories.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1)	
	}];
	</script>
	
	












	
<script type="text/javascript">
	var _sf_async_config={};

	_sf_async_config.uid = 29363;

	_sf_async_config.path = "/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html";
	_sf_async_config.title = "New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure | CSO Online";
	_sf_async_config.domain = "csoonline.com";
	if(window.location.href.indexOf("video")&&true) {
		_sf_async_config.playerdomain= _sf_async_config.domain.replace("www.","");
	}
	
	_sf_async_config.useCanonical = true;
	
		
			
			_sf_async_config.sections = "critical-infrastructure";
			_sf_async_config.authors="Cynthia Brumfield";
			
		
	
</script>



	
	
	
	
	
	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>




	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-5WC9SK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5WC9SK');</script>
	<!-- End Google Tag Manager -->

	
	
	
	

	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	
	
	
		<script async src="//js-sec.indexww.com/ht/p/187051-261008049474226.js"></script>
	
	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>
// IDGMPM-16419 - updated in IDGMPM-16933
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	  permutive.addon('web', {
	    page: {
	      type: stringFromDataLayer('displayType'),
	      language: 'en',
	      tags: stringFromDataLayer('tags').split(","),
	      audience: stringFromDataLayer('audience'),
	      description: 'CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities.',
	      
	      article: {
	        authors: stringFromDataLayer('author').split(","),
	        description: 'CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities.',
	        id: stringFromDataLayer('articleId'),
	        isInsiderContent: (stringFromDataLayer('isInsiderContent') == "true"),
	        modifiedAt: "2019-03-06T03:00:40Z",
	        publishedAt: "2019-03-06T03:00:40Z",
	        source: stringFromDataLayer('source'),
	        title: stringFromDataLayer('articleTitle'),
	        type: stringFromDataLayer('articleType'),
	        purchaseIntent: stringFromDataLayer('purchaseIntent')
	      },
	      
	      ads: {
	        adblocker: (adBlockStatus == "true"), //detected further up the page
	        enabled: true
	      },
	      gTax: {
	        primaryIds: [982,],
	        secondaryIds: [941,982]
	      },
	      tax: {
	    	  primaryCategories: stringFromDataLayer('ancestorGoldenCategories').length > 0 ? stringFromDataLayer('ancestorGoldenCategories').split(",").concat(stringFromDataLayer('primaryCategory')) : [stringFromDataLayer('primaryCategory')] ,
	          secondaryCategories: stringFromDataLayer('primaryAncestorCategoryList').length > 0 ? stringFromDataLayer('primaryCategoryList').split(",").concat(stringFromDataLayer('primaryAncestorCategoryList').split(",")) : stringFromDataLayer('primaryCategoryList').split(",")
	      }
	    }
	  });

	  dlJobPosition = dlJobPosition || null;
	  dlIndustry = dlIndustry || null;

	  if (dlJobPosition !== '' || dlIndustry !== '' || stringFromDataLayer('userId') !== '') {
		  window.permutive.track('User', {
			  companySize: null,
			  country: null,
			  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
			  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
			  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
			  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
			})
	  }
	
	  //product js vars defined in document-head	  
	  if (prodNames !== '' || prodManufacturers !== '' || prodCategories !== '' || prodVendors !== '') {
		  window.permutive.track('Product', {
			  names: stringFromDataLayer('prodNames').split("|"),
			  categories: stringFromDataLayer('prodCategories').split("|"),
			  manufacturers: stringFromDataLayer('prodManufacturers').split("|"),
			  vendors: stringFromDataLayer('prodVendors').split("|")
		});

	  }
		 

</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
	
	
	
	
</head>



	<body id="article3353638" class="article cso online">
		
			
			
					
					
						
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
		
	
 	
 
 
				
			
		
		











	
	
		
		
		
		<!-- BEGIN PAGE HEADER -->
		<header id="banner" >
			
			
			
			
			
			
			
		    
		    
		    
		    	
		    	<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('.main-header').insertBefore($('#banner .ad'));
		    	}
				</script>
				
				
				<div class="topics-wrap">
				    <section class="topics">
				        <nav id="scrollable">
					        
								
									
									
										
									
								











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #732 blox4.raw_link_list  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		













	
		
			
			
			
			
			
			
		
		
	
	
	
	<ul>
		
		<li class="header">Quick Links<span class="colon">:</span></li>
		
		
			
				<li><a class="edition-link-url" href="https://www.csoonline.com/reviews/" target="_blank" rel="nofollow">Reviews</a></li>
			
		
			
				<li><a class="edition-link-url" href="https://www.youtube.com/playlist?list=PL7D2RMSmRO9LVXWPGmGl6MbIh5KiRsgfK" target="_blank" rel="nofollow">Video</a></li>
			
		
			
				<li><a class="edition-link-url" href="http://csoonline.com/newsletters/signup.html" target="_blank" rel="nofollow">Newsletters</a></li>
			
		
			
				<li><a class="edition-link-url" href="http://www.csoconference.com" target="_blank" rel="nofollow">CSO50 Awards</a></li>
			
		
			
				<li><a class="edition-link-url" href="http://www.securitysmartnewsletter.com" target="_blank" rel="nofollow">Security Smart</a></li>
			
		
			
				<li><a class="edition-link-url" href="/resources/" >Resources/White Papers</a></li>
			
		
	</ul>

	


							
						</nav>
				        
				        <div class="fading-gradient"></div>
				        
				        
				           
					        
					        <nav class="tools">
					        	<ul class="user">
				                     
				                     	<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
				                     
				                 </ul>
				                 <ul class="social">
									














	
		<li><a href="https://twitter.com/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li><a href="http://www.linkedin.com/company/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a href="https://www.facebook.com/CSOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	
	
	
		<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
	

				                 </ul>
				             </nav>
				             
			             
				    </section>
			    </div>
			    
			    
		        	 <div id="sticky-anchor"></div>
		        
			    <section id="sticky-head" class="main">
			        <div class="wrapper">
			            <div class="masthead">
			                
			                <button><i class="ss-icon ss-rows"></i></button>
			                
			                <a href="/"><span class="ir logo">cso online</span></a>
			            	<!--
			            	<img class="print-only" src="/www.idge.cso/images/csoonline-logo-print.png">
			            	-->
			            	
			            	<img class="print-only" src="//idge.staticworld.net/cso/csoonline-logo-print.png">
			            	
			            </div>
			            <div id="reading-tools-wrapper">
		
			                
			                <nav class="tools">
			                    
			                    <ul class="user">
			                    	
			                    	
			                    	
			                    	
			                        
			                    </ul>
			                </nav>
			            </div>
			            
			            
			            	<div class="insider-signin">
			            	
			            		<span class="signin-register">
			            			<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
			            		</span>
			            	
			            		<div id="welcome-message" class="insider-list">
				                    <div id="insider-selector">
				                        <div id="insider-welcome" class="label"></div>
				                        
				                        <div class="stories">
				                        	
				                        	<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
				                        	
				                        	











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3346085/how-to-protect-against-poor-windows-password-practices.html">How to protect against poor Windows password practices</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3345967/is-the-world-ready-for-the-next-big-ransomware-attack.html">Is the world ready for the next big ransomware attack?</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3342129/top-9-cybersecurity-ma-deals-of-2018-and-2019-so-far.html">Top 9 cybersecurity M&amp;A deals of 2018 and 2019 (so far)</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3343048/how-to-install-powershell-5-on-windows-7.html">How to install PowerShell 5 on Windows 7</a></li>
				
				
			
		
	</ul>




											
											<div class="sign-out-link">
												<a class="more-insider" href="/insider/">More Insider</a>
												<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
											</div>
										</div>
										
				                    </div>
				                </div>
				         
			            	</div>
			            	<script>
			            		$('.signin-register').hide();	
			            		$('#welcome-message').hide();
			            	</script>
			            	
			            
			            
			        </div>
			    </section>
			    <section class="tools-expand  ">
			        
			        
			        
			        
			        	
			        	
			        		
					        <form class="search" id="search-form" action="/search">
					            <label for="search-box">Search for</label>
								<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
					            <input type="submit" id="banner-search-submit" value="Go" />
					            <input type="hidden" name="contentType" value="article,resource" />
					            <div class="search-suggest">Suggestions for you</div>
					        </form>
					    
					
			        <div class="user">
			            <form>
			                <label for="login-email">Insider email</label> <input id="login-email" type="text" />
			            </form>
			        </div>
			        
			    </section>
			    
			    
			    
				
				
		    		<div id="sticky-anchor-nav"></div>
		    	
		    	
			    <nav id="sticky-nav" class="main">
			    	<ul class="topnav">
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/access-control/">Access Control</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/analytics/">Analytics</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/business-continuity/" class="hasChildren">Business Continuity<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/business-continuity/">All Business Continuity</a></li>
				            			
				            			
				            				<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/careers/">Careers</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/compliance/">Compliance</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/data-loss-prevention/" class="hasChildren">Data Loss Prevention<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/data-loss-prevention/">All Data Loss Prevention</a></li>
				            			
				            			
				            				<li><a href="/category/advanced-persistent-threats/">Advanced Persistent Threats</a></li>
				            			
				            			
				            				<li><a href="/category/application-security/">Application Security</a></li>
				            			
				            			
				            				<li><a href="/category/browsers/">Browsers</a></li>
				            			
				            			
				            				<li><a href="/category/cloud-security/">Cloud Security</a></li>
				            			
				            			
				            				<li><a href="/category/cyber-crime/">Cyber Crime</a></li>
				            			
				            			
				            				<li><a href="/category/data-breach/">Data Breach</a></li>
				            			
				            			
				            				<li><a href="/category/hacktivism/">Hacktivism</a></li>
				            			
				            			
				            				<li><a href="/category/identity-management/">Identity Management</a></li>
				            			
				            			
				            				<li><a href="/category/mobile-security/">Mobile Security</a></li>
				            			
				            			
				            				<li><a href="/category/network-security/">Network Security</a></li>
				            			
				            			
				            				<li><a href="/category/social-networking/">Social Networking</a></li>
				            			
				            			
				            				<li><a href="/category/vulnerabilities/">Vulnerabilities</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/hacking/">Hacking</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/it-leadership/">IT Leadership</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/malware/">Malware</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/physical-security/" class="hasChildren">Physical Security<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/physical-security/">All Physical Security</a></li>
				            			
				            			
				            				<li><a href="/category/critical-infrastructure/">Critical Infrastructure</a></li>
				            			
				            			
				            				<li><a href="/category/fraud/">Fraud</a></li>
				            			
				            			
				            				<li><a href="/category/investigations-forensics/">Investigations and Forensics</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/security/">Security</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		
			        		
			        			
			        				<li><a href="/category/social-engineering/">Social Engineering</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
					</ul>
			
			    	<ul class="secondary">
		           		
		           		










<li><a href="/news/">News</a></li>
<li><a href="/feature/">Features</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/howto/">How-Tos</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="http://dashboard.csoonline.com/" target="_blank" rel="nofollow">Dashboard</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Events</a></li>
		           		
			    	</ul>
				</nav>
				
			
			
			
			
			

			
			
				<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('div.insider-signin').prependTo('section.topics nav.tools');
		    	}
				</script>
			
		    
				<script>
				$(document).ready(function(){
					if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$("nav ul li a.hasChildren").attr("href", "#").addClass('notMobile');
						$('nav#sticky-nav ul.secondary').addClass('topnav');
					}
					if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$("nav#sticky-nav > ul").switchClass("topnav", "primary");
					}
				});
				</script>
			
			
				
		    	<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));
					$(document).ready(function(){
						$('#banner section.tools-expand').addClass('top-margin');
					});
		    	}
				</script>
				
			
			
			
		</header>
		
		
		
		<script>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</script>
		
		

	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
			});
		
		});
	</script>

		
		
		
		
		
		<!-- END PAGE HEADER -->




		
		











<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	







	
	<section role="main">

		<article itemscope itemtype="http://schema.org/NewsArticle"  >

		















	
	
		
		
			<div class="ticker-ad ad">
				
					
				





















	

		
			
			
			
			
			
				<div id="ticker" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("ticker", "true");
					$('#ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: ticker - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			</div>
		
	
	



<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
	
		




















	
	
		<script>
		$(document).ready(function() {
			var fullDate = "March 06, 2019 03:00 AM";
			document.querySelector(".format-date").textContent = fullDate;
		});
		</script>
	




	
			















<header class='cat'>

	
	
	
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url primary-cat-url" href="/category/critical-infrastructure/" itemprop="url"><span class="primary-cat-name" itemprop="title">Critical Infrastructure</span></a></li>
				
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
		
		
			<div class="category"><a class="edition-link-url" href="/news" itemprop="genre">News</a></div>
		
	
	

	<h1 itemprop="headline">New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure</h1>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">CISA’s Christopher Krebs has a two-year plan for his new cybersecurity agency, with China, supply chain and 5G as top priorities.</h3>
		</section>
	
	
	
	
			<div class="cat-social">
				
					
				


















	

				

	
	
		
	



	
	


	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3353638%2Fnew-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html&via=csoonline&text=New+CISA+director+outlines+top+5+priorities+for+protecting+U.S.+critical" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3353638%2Fnew-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3353638%2Fnew-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html&title=New+CISA+director+outlines+top+5+priorities+for+protecting+U.S.+critical" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3353638%2Fnew-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html&title=New+CISA+director+outlines+top+5+priorities+for+protecting+U.S.+critical" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="#email" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>
<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}	
function bindEmailModal() {
	$('#emailModal').on("click",".close-btn",function(event) {
		event.preventDefault();
        $('#emailModal').hide();
        $("#emailModal .eml-friend").show();
        $(".eml-friend-success").hide();
        $(".eml-friend-error").hide();
		$('#emailModal').fadeOut(200);
		$('#email-to').val('');
		$('#email-from').val('');
		$('#name').val('');
		$('#personalization').val('');
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
	});

	$('#emailModal').on("submit","form",function(event) {
		event.preventDefault();
		var $form = $(this);
		var action = $form.attr('action');
		var formData = $form.serialize();
		var emailFrom = $('#email-from').val();
		var emailTo = $('#email-to').val();
		var uresponse=$('#g-recaptcha-response').val();
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
		if (isValidEmailAddress(emailFrom) && isValidEmailAddress(emailTo) && uresponse !="") {
			// eloqua
			
			var eloquaParam = {
				AssetCountforCurrentCampaign : "1",
				AssetName : "",
				AssetTopic : "",
				AssetType : "",
				BuyingCycle : "",
				C_Address1 : "",
				C_Address2 : "",
				C_BusPhone : "",
				C_City : "",
				C_Company_Size1 : "",
				C_Country : "",
				C_EmailAddress : "",
				C_FirstName : "",
				C_Industry1 : "",
				C_Job_Role1 : "",
				C_LastName : "",
				C_State_Prov : "",
				C_Zip_Postal : "",
				ClientName : "",
				ProgramName : "",
				brand : "",
				elqFormName : "CentralRegistrationMasterForm",
				formId : "3062313",
				elqSiteId : 1856,
				elqCustomerGUID : elqCustomerGUID,
				elqCookieWrite : 0,
				friend_email : emailFrom,
				friend_article_title : "New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure",
				friend_taxo : "Critical Infrastructure",
				friend_source : "CSO",
				friend_article_url : "https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html", 
				device_platform : navigator.userAgent
			};
			$.ajax("https://secure.p01.eloqua.com/e/f2.aspx", {
				type: 'GET',
				data: eloquaParam,
				success: function(data, textStatus, xhr) {
				},
				error: function(xhr, textStatus, errorThrown) {
				}
			});
			// eloqua
			var eloquaParamMini = {
				elqCustomerGUID : elqCustomerGUID,
				friend_taxo : "Critical Infrastructure",
				friend_source : "CSO",
				device_platform : navigator.userAgent
			};
			formData += "&" +encodeQueryData(eloquaParamMini);
			
			// email
			$.ajax(action, {
				type: 'POST',
				data: formData,
				success: function(data, textStatus, xhr) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-success").fadeIn(800);	
				},
				error: function(xhr, textStatus, errorThrown) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-error").fadeIn(800);						
				}
			});
		}
		else {	
			if(uresponse==""){
				$('#eml-friend-captcha-message').html("Please verify you're not a robot!");	
			}
			if(!isValidEmailAddress(emailTo)){
			  $('#eml-to-address-message').html("Please enter a valid email address.");		
			}
			if(!isValidEmailAddress(emailFrom)){
			  $('#eml-from-address-message').html("Please enter a valid email address.");		
			}
		}
	});
} //bindEmailModal() end

$(document).ready(function() {
	$(document).on("click","#email-icon",function(event) {
		event.preventDefault();
		bindEmailModal();
		$('#emailModal').fadeIn(800);
	});
});
</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">	
	<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3353638">
		<input type="hidden" name="title" value="New CISA director outlines top 5 priorities for protecting U.S. critical infrastructure" />
		<input type="hidden" name="url" value="https://www.csoonline.com/article/3353638/new-cisa-director-outlines-top-5-priorities-for-protecting-u-s-critical-infrastructure.html" />
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Email a friend</h3>

		<div class="input-row">
			<div id="eml-to-address-message" class="error-msg"></div>
			<h4 class="input-label">To</h4>
			<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
			<p class="addl-text">Use commas to separate multiple email addresses</p>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-from-address-message" class="error-msg"></div>
			<h4 class="input-label">From</h4>
			<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
		</div>
		<div class="input-row">
			<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
		</div>
		<div class="input-row">
			<textarea name="message" placeholder="Check out this article I found on CSO Online." id="personalization" tabindex="4"></textarea>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-friend-captcha-message" class="error-msg"></div>
		
		
 			











<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<div class="g-recaptcha" data-sitekey="6LczmkcUAAAAANEO7J277KwH6Kzp6BEQjPTWP4S4"></div>
 		</div>
		<hr />
		<div class="submit">
			<input type="submit" value="Send" class="input-submit" tabindex="5">
			<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
		</div>
	</form>

	<div class="eml-ty eml-friend-success" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Thank you</h3>
		<p class="msg-sent">Your message has been sent.</p>
	</div>
	<div class="eml-friend-error" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Sorry</h3>
		<p class="msg-sent">There was an error emailing this page.</p>
	</div>
</div>

			</div>
	
	
	

	
		
			
				
				<div class="cat byline vcard author ">		
					<div class="byline-wrapper">
						<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
							
						
							
							
							
							
						
















						
							
								
							
















<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Cynthia-Brumfield/"><span itemprop="name">Cynthia Brumfield</span></a></span>
						</p>
						<p class="dateline">
						
							
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CSO</span><meta itemprop="logo" content="https://idge.staticworld.net/cso/CSO_logo_300x300.png"/></span> <span class="divider">|</span>
							
	
							<span class="pub-date"  itemprop="datePublished" 
							    content="2019-03-06T03:00-0800"><span class="format-date"></span>
								<span class="time-zone"> PT</span>
							</span>
						</p>
					</div>
				</div>
			
		
	
	
		
	
	
		
			<div class="ad viewability" id="viewabilityAdContainer">
				<div id="viewabilityAdUnit">
					
						
					





















	

		
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
				</div>
			</div>
		
	
	
	
	
	
</header>




	
	
	
	
		<div class="lede-container">
			
			
			
				
				
					
		                
		                	
		                	
		                
		                
						
						
						
					
					
					
					
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
						<meta itemprop="representativeOfPage" content="1" />
						<meta itemprop="height" content="359" />
						<meta itemprop="width" content="700" />
			    		
			    		<img src="https://images.idgesg.net/images/article/2019/02/industrial_iot_connected_city-100787078-large.jpg" alt="industrial iot connected city" itemprop="contentUrl" itemprop="url" />
			    		
			    		<figcaption>
			    			
			    			
			    				<span class="credit" itemprop="copyrightHolder">
			    					
					    				
					    				Getty Images
				    				
		
					    			
					    				
					    				
					    				
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
					    				
					    				
										
									
							
								</span>
			    			
							
			    		</figcaption>
					</figure>
					
		
				
				
			
		</div>
	











	
	
	
		
	



<section class="epo cat-narrow" id="drr-top-ad">
	
		
		
				
   	
   	
   	
   		
   			
   		











<!-- Related -->










   	


				<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			





















	

		
			
			
			
			
			
				<div id="topimu" class="adunit ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
		
	

	
		











<!-- Related -->


 
	<div class="zip-recruiter-wrapper">
		<div class="sector apart">
			<div class="hed"> Current Job Listings</div>

			<!-- CIO -->
			
			
			<!-- CSO -->
			
				<div id="zipsearch_container"></div>
				<script type="text/javascript" src="https://www.ziprecruiter.com/jobs-widget/mini/v1/amr5nu9xbyudq565nqy55c8jbkufmjuj"></script>
				<script>
					zipsearch.init(
					{ "results_per_page" : 8, "container" : "zipsearch_container", search: 'CISO', radius_miles: '50', }
					
					);
			</script>
			
			
			<!-- Computerworld -->
			
			
			<!-- InfoWorld -->
			
			
			<!-- Network World -->
			
		</div>
	</div>

	

</section>











		
		



		<section class="bodee">

			
				
				
					












	
		



















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	







	<div class="ad placement">
		
			
		





















	

		
			
			
				<!--  Begin gpt-skin/inread -->
				<div id="inread" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("inread", "true");
					IDG.GPT.displayGoogleTagSlot('inread');
				});
				</script>
				<!--  End gpt-skin/inread -->	
			
			
			
			
		
	
 	
 
 
	</div>








	
	
		
		
		<script>
			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'event': 'loadTopCollectionModule'
				});
		</script>
		
	


















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
		


		

		












	
	



<script type="text/javascript">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</script>






	
	
		
	





	
		
			
			
			
				
			
			
		
	
	


	
	
		<div id="drr-container" class='cat ' itemprop="articleBody">
	
	
	
	

	<p>Last November, the former, somewhat awkwardly named National Protection and Programs Directorate (NPPD) was elevated within the U.S. Department of Homeland Security (DHS) to become the Cybersecurity and Infrastructure Security Agency (CISA) following enactment of the Cybersecurity and Infrastructure Security Agency Act of 2018. CISA is responsible for protecting the country’s critical infrastructure from physical and cyber threats, overseeing a host of cybersecurity-related activities. This includes operating the National Cybersecurity and Communications Integration Center (NCCIC), which provides round-the-clock situational awareness, analysis, incident response and cyber defense capabilities to the federal government, state, local, tribal and territorial governments, the private sector and international partners.</p><aside class="fakesidebar">[ Learn <a href="https://www.csoonline.com/article/3260624/critical-infrastructure/insecure-by-design-what-you-need-to-know-about-defending-critical-infrastructure.html">what you need to know about defending critical infrastructure </a>. | Get the latest from CSO by <a href="http://www.csoonline.com/newsletters/signup.html">signing up for our newsletters</a>. ]</aside><figure class="medium "><img src="https://images.idgesg.net/images/article/2019/03/18_0302_cipac_krebs-100790047-medium.jpg" border="0" alt="18 0302 cipac krebs" width="300" height="376" data-imageid="100790047" data-license="Supplied Art"/> <small class="credit">Department of Homeland Security CISA</small>
<figcaption>
<p>Christopher Krebs, CISA director</p>
</figcaption>
</figure><p>CISA made its first prominent mark as an independent agency during the 35-day government shut-down when, on January 22, it issued an unexpected, and to some a startling, emergency directive ordering admins at most government agencies to protect their domains against a wave of attacks on the domain name system infrastructure (DNS). The directive was prompted by a number of DNS tampering efforts at multiple executive branch agencies. This malicious, complex and widespread campaign, dubbed <a href="https://blog.talosintelligence.com/2018/11/dnspionage-campaign-targets-middle-east.html" rel="noopener nofollow" target="_blank">DNSpionage by Cisco Talos</a>, allowed suspected Iranian hackers to steal massive amounts of email passwords and other sensitive data from government offices and private sector entities.</p><p>Christopher Krebs serves as CISA’s first director. Krebs previously headed the NPPD as assistant secretary for infrastructure protection and joined DHS as a senior counselor to the secretary after working in the U.S. Government Affairs team as the director for cybersecurity at Microsoft.</p><p>I caught up with Krebs last week ahead of his speech about the nation’s cybersecurity threats at this year’s RSA Conference to check in with him on how CISA is faring, its priorities and some timely cybersecurity supply-chain issues that swirl around the cybersecurity debate at the federal level.</p><h2>CISA seeks to break down silos, organize regionally</h2><p>Krebs says that he’s looking at the next year or two “to mature the organization and have it be the CISA we know it can be.” That requires a two-pronged approach to get the agency where it needs to go. The first prong is an organization plan to structure CISA to be its most effective, breaking down silos within the bureaucratic apparatus, flattening the organizational structure and integrating cybersecurity and <a href="https://www.csoonline.com/article/3324614/what-is-physical-security-how-to-keep-your-facilities-and-devices-safe-from-on-site-attackers.html">physical security</a> functions related to critical infrastructure.</p><p>Krebs also hopes to improve stakeholder engagement with the agency to deliver better customer service and reorganize the field structure of CISA’s hundreds of employees to look more like FEMA’s regional model with a regional director that can operate around regional priorities. Krebs believes this reorganization will give the agency improved economies of scale.</p><aside class="nativo-promo nativo-promo-1 smartphone" id=""> </aside><h2>5 key priorities to protect critical infrastructure</h2><p>The more substantive part of Krebs’ vision is to executive on a set of mission priorities, “five discrete lines of effort that have mission opportunity but also mission risk.” The most pressing of these priorities right now, according to Krebs is “on China, supply chain and 5G and how are we going to engage managing risk going forward.” These priorities are tightly intertwined.</p><aside id="fsb-2599" class="fakesidebar fakesidebar-auto fakesidebar-sponsored"><strong>[ <a href="https://pluralsight.pxf.io/c/321564/424552/7490?u=https%3A%2F%2Fwww.pluralsight.com%2Fpaths%2Fcertified-information-systems-security-professional-cisspr" rel="nofollow">Prepare to become a Certified Information Security Systems Professional with this comprehensive online course from PluralSight. Now offering a 10-day free trial!</a> ] </strong></aside><h2>Keeping China, Russia out of critical networks and data</h2><p>Krebs is referring to the mounting battle by the U.S. to keep Chinese tech suppliers, most specifically telecom tech giant Huawei, out of critical networks including upcoming 5G mobile communications networks. According to press reports, the Administration was supposed to have issued an executive order banning Chinese telecom equipment from U.S. wireless networks before the end of February, although the order has yet to be issued.</p><aside class="nativo-promo nativo-promo-1 tablet desktop" id=""> </aside><p>As part of a defense spending authorization bill last year, executive agencies within the government <em>are</em> barred from using technology and equipment made by Huawei and another Chinese tech giant, ZTE. The fear driving the ban of Chinese tech suppliers is that by law they are beholden to the Chinese government and could potentially be required to incorporate spying and other malicious technology into their products as a consequence.</p><p>In a parallel set of developments, the DHS issued a binding operational directive against another foreign technology supplier, Russia’s cybersecurity leader Kaspersky Lab. Operational Directive 17-01, issued in September 2017, directed Federal Executive Branch departments and agencies to identify the use of Kaspersky’s security products, solutions and services and remove them from use.</p><p>In that directive, DHS says it was “concerned about the ties between certain Kaspersky officials and Russian intelligence and other government agencies, and requirements under Russian law that allow Russian intelligence agencies to request or compel assistance from Kaspersky and to intercept communications transiting Russian networks.”</p><p>Krebs says that DHS got positive feedback about the Kaspersky ban from the interagency process and from Congress. “From the Hill it was ‘what took you so long,’” Krebs says. He adds that the agency’s decision regarding the Kaspersky ban broke down to three fundamental questions: What is the thing, what does it do and what does it have access to?</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>In terms of Kaspersky Lab’s hallmark product, its antivirus software, it has unfettered access throughout the machine and any information it collects would or could go back to Moscow. “What do we know about Russia with respect to intelligence services? They have access…the FSB and other intelligence services can require access to that information,” Krebs says. “That’s not a good posture to be in when you’re thinking of IT security.”</p><p>The same principle holds true when it comes to China or any other foreign technology supplier. A central question for Krebs and his agency when it comes to foreign suppliers is “what are the systems of value and rule of law that are in place in those countries? If I have product coming into my network from a nation-state that has contrary values to that of the U.S…it’s not something we can continue to tolerate, particularly in federal networks. The time to act was years ago.”</p><h2>CISA looking into potential threats from foreign VPNs</h2><p>Yet another area of possible Chinese supply chain threat was raised in a letter sent to Krebs on February 7 from Senators Ron Wyden (D-OR) and Marco Rubio (R-FL). They asked DHS to “conduct a threat assessment of the national security risks stemming from foreign virtual private network (VPN) apps.” The letter mentions three Chinese company-related VPNs: Dolphin, Yandex and Opera. Citing the same kind of national security concerns that are raised about both Kaspersky Lab and Huawei, Wyden and Rubio have asked Krebs to issue a Binding Operational Directive prohibiting use of the VPNs on federal government smartphones and computers, assuming CISA finds them to be likewise national security risks.</p><p>Krebs acknowledges the Wyden-Rubio letter and says that CISA is looking at “any appliance that could pose a risk” and is planning to ”get the right guidance to folks on their personal devices. It’s being actively looked at.”</p><h2>Securing elections, government networks, ICS and physical assets are key priorities</h2><p>Aside from these issues, four other mission priorities will keep CISA busy over the next two years. One obvious priority is election security. DHS ramped up efforts to protect the midterm 2018 elections, and Krebs says he is happy with the increased participation by stakeholders. However, he adds, “We recognize we have a significant challenge ahead of us in managing risks to the election system.”</p><p>Government network security is yet another mission priority, one that the DNS hijacking campaign directive reflects. “We’ve been able to harden federal networks and introduce more monitoring to look for that activity,” Krebs says. CISA’s efforts aren’t just restricted to just the federal government. “We want to work with state and local partners in improving their cybersecurity” and “help get them where they need to be.”</p><p>Beefing up the security of <a href="https://www.csoonline.com/article/3262641/8-questions-to-ask-about-your-industrial-control-systems-security.html">industrial control systems (ICS)</a> is also a CISA priority over the coming years. “The challenge here is that industrial control systems are that area in information security…that is a less mature space than information security. In the ICS space we have a lot of ground to make up,” Krebs says.</p><p>Finally, CISA plans to intertwine more physical security issues into its efforts, looking at soft targets such as schools and stadiums to better increase efforts that can be taken to protect facilities. Krebs says that one of CISA’s advisors had worked with the synagogue in Pittsburgh that suffered the deadly shooting attack last summer in a way that ultimately saved lives.</p><aside class="fakesidebar">
<p><strong>More on critical infrastructure:</strong></p>
<ul>
<li><a href="https://www.csoonline.com/article/3204531/security/critical-infrastructure-protection-cip-security-problems-exist-despite-compliance.html">Critical Infrastructure Protection (CIP): Security problems exist despite compliance</a></li>
<li><a href="https://www.csoonline.com/article/3141601/critical-infrastructure/is-critical-infrastructure-the-next-ddos-target.html">Is critical infrastructure the next DDoS target?</a></li>
<li><a href="https://www.csoonline.com/article/3230154/certifications/top-security-certifications-by-infrastructure.html">Top IT security certifications for critical infrastructure — by sector</a></li>
<li><a href="https://www.csoonline.com/article/3183528/critical-infrastructure/critical-infrastructure-off-the-web-out-of-danger.html">Critical infrastructure: Off the web, out of danger?</a></li>
</ul>
</aside>

	
	
		
	
	
	
	
		
		
		
		










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2004 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxParticleendnote blxM2004  blox4_html  blxC30910"><aside>
  <strong>Next read this</strong> 
  <ul>
    
    <li><a href="https://www.csoonline.com/article/3276008/security/24-best-free-security-tools.html#tk.csoendnote">24 best free security tools</a></li>
    
    <li><a href="https://www.csoonline.com/article/3262972/ransomware/8-hot-cyber-security-trends-and-4-going-cold.html#tk.csoendnote">8 hot cyber security trends (and 4 going cold)</a></li>
    
<li><a href="https://www.csoonline.com/article/3116884/security/top-cyber-security-certifications-who-theyre-for-what-they-cost-and-which-you-need.html#tk.csoendnote">Top cyber security certifications: Who they're for, what they cost, and which you need</a></li>
    
    <li><a href="https://www.csoonline.com/article/3212948/windows/the-10-windows-group-policy-settings-you-need-to-get-right.html#tk.csoendnote">The 10 Windows group policy settings you need to get right</a></li>

<li><a href="https://www.csoonline.com/article/3310247/security/10-essential-enterprise-security-tools-and-11-nice-to-haves.html#tk.csoendnote">10 essential enterprise security tools (and 11 nice-to-haves)</a></li>


 <li><a href="https://www.csoonline.com/article/3055835/security/how-to-perform-a-risk-assessment.html#tk.csoendnote">How to perform a risk assessment: Rethinking the process</a></li>


  <li><a href="https://www.csoonline.com/article/3203705/security/10-steps-for-a-successful-incident-response-plan.html#tk.csoendnote">6 steps for building a robust incident response plan</a></li>
   
    </ul>
</aside>    



                  </div>
		
	

	


</div>
	
	
</div>





<script>
$("a[data-product-id]").on('click',function(e){
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	
	
});
</script>


	<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com|csoonline.com|computerworld.com|itnews.com|itworld.com|infoworld.com|networkworld.com|javaworld.com|techconnect.com|techhive.com|macworld.com|pcworld.com|greenbot.com|gamestar.com", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>


<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>






    <div class="apart-alt tags">
    <span class="related">Related: </span>
    <ul>
		
			<li><a class="edition-link-url primary-cat-url2" href="/category/critical-infrastructure"><span class="primary-cat-name2">Critical Infrastructure</span></a></li>
		
			<li><a class="edition-link-url primary-cat-url2" href="/category/security"><span class="primary-cat-name2">Security</span></a></li>
		 
		
			
			
				 
					 
			    				
				
			
				
		
    </ul>
   
	</div>









		
   		











	
	
	



   		
   		
		







	
	


















 




	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #1174 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
	<div class="article-intercept">
	 <i class="ss-icon ss-navigateright"></i><a href="https://www.csoonline.com/newsletters/signup.html#tk.csointercept">SUBSCRIBE! Get the best of CSO delivered to your email inbox.</a>                                                           
	</div>
	

	





<script src="/www/js/video/embedder-jwp.js?v=20190306092816"></script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		















	
		
			
				
					

















<div id="content-recommender">
	<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="CSOOnline"></div>  
</div>
<script>
	var obEdition = edition ||  countryCode || '';
	var widgetId="";
	
	if (obEdition === "asean") {
		widgetId="AR_3"
		if ($("body").hasClass("slideshow")) {
			widgetId="AR_4"
		}
	}
	if (widgetId !== "") {
		$(".OUTBRAIN").attr("data-widget-id", widgetId);
	}
	$.getScript("//widgets.outbrain.com/outbrain.js");
</script>


				
				
			
			
		

		
			
			
		
			
				
					
						
						
					





















	
 	
		
		<div class="lazyload_ad">
		<code type="text/javascript">
		<!--
		document.write('<div id="ciu" class=" ad-container">');
		consent.ads.queue.push(function(){
		IDG.GPT.addDisplayedAd("ciu", "true");
		IDG.GPT.addLazyloadedAd("ciu", "true");
		});
		document.write('</div>');
		consent.ads.queue.push(function(){
		$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
		if (Object.keys(IDG.GPT.companions).length > 0 || IDG.GPT.disableInitialLoad) {
			IDG.GPT.refreshAd('ciu');
		}
		});
		//-->
		</code>
		</div>
 	
 
  
							
	
	


	
		
	<link rel="stylesheet" href="/www.idge/css/sponsored-links.css?v=20190306092816" />
	<link rel="stylesheet" href="/www.idge.cso/css/sponsored-links.css?v=20190306092816" />


<section id="resources-sponsored-links">
	
	
 	<section class="sponsored-links">
 	  <div class="head">Sponsored Links</div>
	 	
			
			
			
			
			
			
			
			
			
			
			
			
		




























































	<ul class="first">
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	





	




<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4893327576&iu=/8456/IDG.US_E_CSOOnline.com" >
		dtSearch® instantly searches terabytes of files, emails, databases, web data.  See site for hundreds of reviews; enterprise & developer evaluations
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	






</ul><ul>

<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4959124989&iu=/8456/IDG.US_E_CSOOnline.com" >
		The future of ITSM is Cognitive Services.
	</a>
</li>
				
				
			
		
	</ul>




 	</section>
</section>
	
	


		</article>

	</section><!-- /role=main -->

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20190306092816" />
	<link rel="stylesheet" href="/www.idge.cso/css/foot.css?v=20190306092816" />

<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.csoonline.com"> 
        <a href="/"><span class="logo">CSO Online</span></a>
		<span class="tagline"> CSO provides news, analysis and research on security and risk management</span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
		<li><a class="social-media-tw-foot" href="https://twitter.com/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li><a class="social-media-li-foot" href="http://www.linkedin.com/company/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a class="social-media-fb-foot" href="https://www.facebook.com/CSOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	

<script>
	document.querySelector(".social-media-fb-foot").setAttribute("href", facebookUrl);
	document.querySelector(".social-media-tw-foot").setAttribute("href", twitterUrl);
	document.querySelector(".social-media-li-foot").setAttribute("href", linkedInUrl);
</script>
	            	</ul>
	        </span>
        
        
    </section>
    	
    <section class="topics">
    	
			
		        
		        <nav id="ft1">
		            <ul>
						
							
							
		    			
















	
		
			
				<li><a href="/category/access-control/">Access Control</a>
					
				</li>
			
				<li><a href="/category/analytics/">Analytics</a>
					
				</li>
			
				<li><a href="/category/business-continuity/">Business Continuity</a>
					
				</li>
			
				<li><a href="/category/careers/">Careers</a>
					
				</li>
			
				<li><a href="/category/compliance/">Compliance</a>
					
				</li>
			
				<li><a href="/category/data-loss-prevention/">Data Loss Prevention</a>
					
				</li>
			
				<li><a href="/category/hacking/">Hacking</a>
					
				</li>
			
				<li><a href="/category/it-leadership/">IT Leadership</a>
					
				</li>
			
				<li><a href="/category/malware/">Malware</a>
					
				</li>
			
				<li class="selected"><a href="/category/physical-security/" class="active">Physical Security</a>
					
				</li>
			
				<li><a href="/category/security/">Security</a>
					
				</li>
			
				<li><a href="/category/social-engineering/">Social Engineering</a>
					
				</li>
			
		
	
	
	

		            </ul>
		        </nav>
		        
	        
        
        
        <nav id="ft2">
            <ul>
           		
           		










<li><a href="/howto">How-Tos</a></li>
<li><a href="/feature">Features</a></li>
<li><a href="/news">News</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/resources">Resources</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
           		
            </ul>
        </nav>
        
        
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a class="edition-link-url" href="/about/about.html"  >About Us</a>

<li><a class="edition-link-url" href="/about/contactus.html"  >Contact</a>

<li><a class="edition-link-url" href="/about/privacy.html"  >Privacy Policy</a>

<li><a class="edition-link-url" href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a class="edition-link-url" href="/about/member-preferences.html"  >Member Preferences</a>

<li><a class="edition-link-url" href="https://www.idg.com/advertise-with-us/cso/" target="_blank" rel="nofollow" >Advertising</a>

<li><a class="edition-link-url" href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a class="edition-link-url" href="/about/adchoices.html"  >Ad Choices</a>

<li><a class="edition-link-url" href="/about/affiliates.html"  >E-commerce Links</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        	
        
        	
        	<p><a href="/about/tos.html">Copyright</a> &copy; 2019 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>

<script src="/www/js/analytics/mouse_down.js"></script> 
<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	
		
			
		





















	

		
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
	




<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>


	<script src="/www.idge/js/social_sidecar.js"></script>
	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20190306092816"></script>
	
	<script src="/www/js/prettify.js"></script>
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>




<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script src="/www.idge/js/global.js?v=20190306092816"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>




















		
		
			
				
			





















	

		
			
			
			
			
			
				<div id="catfish" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: catfish - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			
				
			





















	

		
			
			
				<!--  Begin gpt-skin/inread -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				});
				</script>
				<!--  End gpt-skin/inread -->	
			
			
			
			
		
	
 	
 
 
		
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>



<script type='text/javascript'>

		$('#resources-sponsored-links').addClass('show');
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "Critical Infrastructure", c6: "Article: News", c15: "3353638" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script type="text/javascript"src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->













<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"cso","e":"view","t":"article","id":"3353638"});
	
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

	</body>
</html>