












	
	
		
	
		
	
	
	
	
		
			
		
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	<link rel="alternate" hreflang="en" href="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.html" />
	
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>16 real-world phishing examples — and how to recognize them | CSO Online</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<script>
	// Include CSS file for insider modal - used in insider_reg_api.js
	function addCSS(filename){
		 var headerTag = document.querySelector("header#banner");
		 var styleTag = document.createElement('link');
		 styleTag.href = filename;
		 styleTag.className = "oc-modal";
		 styleTag.type = 'text/css';
		 styleTag.rel = 'stylesheet';
		 headerTag.parentNode.insertBefore(styleTag, headerTag);
	}
	function addScript(filename){
		let headTag = document.querySelector("header#banner");
		let scriptTag = document.createElement('script');
		scriptTag.src = filename;
		scriptTag.className = 'oc-modal';
		scriptTag.type = 'text/javascript';
		headTag.parentNode.insertBefore(scriptTag, headTag);
	}
	</script>
		
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js?v=20200407113609"></script>
	
	
	











<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.blueconic = consent.blueconic || {};
consent.blueconic.queue = consent.blueconic.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];

var dataLayer = window.dataLayer = window.dataLayer || [];
</script>






<style type="text/css">
#sp_privacy_manager_container {
	z-index: 10000000 !important;
}
</style>

<script> 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME'd messaging subdomain		
window._sp_.config.mms_domain = 'cmp.csoonline.com' ; 
//window._sp_.config.mms_domain = 'mms.sp-prod.net' ; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script src="/www/js/messaging.js?v=dec2019update"></script>


<script type="text/javascript">(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script>
<script>
        window._sp_ccpa = {
            config: {
                mmsDomain: "https://cmp.csoonline.com",
                ccpaOrigin: "https://ccpa-service.sp-prod.net",
                accountId: "146",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
            }
        }
</script>
<script src="https://ccpa.sp-prod.net/ccpa.js"></script>

<script>
__cmp('getConsentData',null,function(e){
	
	consent.isEU = e.gdprApplies;
	if (!consent.isEU) {
		
		
		consent.personalization=false;
		
		__uspapi('getUSPData', 1, (uspData, success) => {
			if(success) {
				try {
					console.log('uspapi success: ', uspData);
					var uspDataString = uspData.uspString;
					var uspDataArray = [];
					uspDataArray = uspDataString.split("");
					if (typeof uspDataArray[2] !== "undefined" && uspDataArray[2] !== "Y") {
						console.log('User has not opted in to CCPA - run everything');
						consent.personalization=true;
						$(window).trigger("runConsent", [consent.socmedia.queue]);
						$(window).trigger("runConsent", [consent.blueconic.queue]);
					}
		
					$(window).trigger("runConsent", [consent.adsel.queue]);
				}
				catch(e) {
					console.log('error with uspData retrieval: ', e);
				}
				
			} else {
				console.log('uspapi fail: ', uspData);
			}
			
		});	
		
		$(window).trigger("runConsent", [consent.contentsel.queue]);
		$(window).trigger("runConsent", [consent.digitalelement.queue]);
		$(window).trigger("runConsent", [consent.ads.queue]);
		$(window).trigger("runConsent", [consent.infostorage.queue]);
		
	
		dataLayer.push({
			'event': 'consentKnown' 
		});
		bindReshowCmp();
	}
	else if (e.consentData !== null && e.consentData !== "") { // else if.. visitor is from EU and consent is known...
		getConsentInfo();
		bindReshowCmp();
	}
	else { //else consent is not known
	    bindReshowCmp();
	}
});

function getConsentInfo() {
	
	__cmp('getVendorConsents',[],function (e) {
		
		consent.purposes.standard = Object.keys(e.purposeConsents);
		consent.vendors.standard = Object.keys(e.vendorConsents);
		
		consent.personalization = consent.purposes.standard.includes("2");
		
		
		
		
		
		
		
		if (consent.purposes.standard.includes("1")) { // if information storage consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.infostorage.queue]);
		}
		if (consent.purposes.standard.includes("3")) { // if ad selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.adsel.queue]);
		}
		if (consent.purposes.standard.includes("4")) { // if content selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.contentsel.queue]);
		}
		//special case for blueconic
		if (consent.purposes.standard.includes("1") && consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.blueconic.queue]);
		}
		
		//special case for Digital Element
		if (consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.digitalelement.queue]);
		}
	});

	__cmp('getCustomVendorConsents',[],function (e) { 
		
		consent.purposes.custom = [];
		e.consentedPurposes.forEach(function(item, index) {
			consent.purposes.custom.push(item.name);
		});
		
		consent.vendors.custom = [];
		e.consentedVendors.forEach(function(item, index) {
			consent.vendors.custom.push(item.name);
		});
		
		
		
		if (consent.purposes.custom.includes("Social Media Consents")) { // if social media consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.socmedia.queue]);
		}
		
		
		if (consent.vendors.custom.includes("Google Ad Manager")) {
			
			$(window).trigger("runConsent", [consent.ads.queue]);
		}
		
	});
	
	dataLayer.push({
		'event': 'consentKnown' 
	});
}

var idgCMPSourcepointCallback = function(){
	if (consent.isEU) {		
		getConsentInfo();
	}
}

$(window).on("runConsent", function(event, queueToRun) {
		watchConsentQueue(queueToRun)
});

function runQueue(queue){
	for (var x=0;x<queue.length;x++) {
		var nextFn = queue.shift();
		nextFn();
		
	}	
}

function watchConsentQueue(queue){
	setInterval(function() { runQueue(queue); },500);
}
function bindReshowCmp() {
	var url = document.location.pathname;
	if (url.indexOf("/about/member-preferences") > -1) {
		$(document).ready(function() {
			$(".cmpSettings").show();
			$(".reshowLink").on("click", function(e) {
				e.preventDefault();
				window._sp_.privacyManager.loadPrivacyManagerModal(3918, '5cd195e5f9f3332a80a0e25f');
			});
		});
	}
}
</script>




	
	
		











<script>
consent.blueconic.queue.push(function(){
	var bcscript = document.createElement("script");
	bcscript.async = true;
	bcscript.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
    var node=document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(bcscript, node);
});
</script>
	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "cso";
let brandConfigBrandId = "32";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
//console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
//console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "https://twitter.com/csoonline";
var linkedInUrl = "http://www.linkedin.com/company/csoonline";
var facebookUrl = "https://www.facebook.com/CSOonline";
var youTubeUrl = "";
var twitterHandle = "csoonline";

if (countryCode === 'asean') {
	twitterUrl = "https://twitter.com/csoonline";
	linkedInUrl = "http://www.linkedin.com/company/csoonline";
	facebookUrl = "https://www.facebook.com/CSOonline";
	twitterHandle = "csoonline";
}
if (countryCode === 'middle-east') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'uk') {
	twitterUrl = "https://twitter.com/csoonline";
	linkedInUrl = "http://www.linkedin.com/company/csoonline";
	facebookUrl = "https://www.facebook.com/CSOonline";
	twitterHandle = "";
}
if (countryCode === 'in') {
	twitterUrl = "https://twitter.com/cso_india";
	linkedInUrl = "";
	facebookUrl = "https://www.facebook.com/CSOOnlineIndia/";
	twitterHandle = "CSO_India";
	youTubeUrl = "";
}
if (countryCode === 'africa') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}
if (countryCode === 'au') {
	twitterUrl = "https://twitter.com/cso_australia";
	linkedInUrl = "http://www.linkedin.com/company/cso-au/";
	facebookUrl = "https://www.facebook.com/csoonline/";
	twitterHandle = "cso_australia";
}
if (countryCode === 'nz') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'nl') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}

//US business unit is the default if locale cannot be determined
var busUnit = "IDG Communications, Inc.";
//cookie policy page
var localeEdition = "United States Edition";
var busUnitAddress = "IDG Communications, Inc. (“IDGC”)<br>5 Speen Street<br>Framingham, Massachusetts 01701<br>United States of America";
if (countryCode === 'asean') {
	busUnit = "IDG Communications, Inc.";
	localeEdition = "ASEAN Edition";
	busUnitAddress = "IDG Communications, Inc. (“IDGC”)<br>5 Speen Street<br>Framingham, Massachusetts 01701<br>United States of America";
}
if (countryCode === 'middle-east') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'uk') {
	busUnit = "IDG Communications Ltd.";
	localeEdition = "United Kingdom Edition";
	busUnitAddress = "IDG Communications Ltd<br>101 Euston Road<br>London<br>NW1 2RA<br>United Kingdom";
}
if (countryCode === 'in') {
	busUnit = "IDG Media Private Ltd";
	localeEdition = "India Edition";
	busUnitAddress = "IDG Media Private Limited,<br>35/2, 3rd Floor, Langford Road Cross,<br>Bengaluru - 560025";
}
if (countryCode === 'africa') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'au') {
	busUnit = "IDG Communications. ABN 14 001 592 650";
	localeEdition = "Australia Edition";
	busUnitAddress = "IDG Communications Pty Ltd<br>A.B.N. 14 001 592 650<br>Level 10, 15 Blue Street<br>North Sydney NSW 2060<br>Australia";
}
if (countryCode === 'nz') {
	busUnit = "IDG Communications. ABN 14 001 592 650";
	localeEdition = "";
	busUnitAddress = "IDG Communications Pty Ltd<br>A.B.N. 14 001 592 650<br>Level 10, 15 Blue Street<br>North Sydney NSW 2060<br>Australia";
}
if (countryCode === 'nl') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
</script>

	
	
	
	<script src="/www/js/init_device.js"></script>
	
	

	

	
		
			
			



















	<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>




	<script async src="//js-sec.indexww.com/ht/p/183980-47728333013839.js"></script>

	
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20200407113609"></script>



<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="slideshow";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.G_B2B_CSOOnline.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "security_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = false;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article-slideshow/phishing');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'security');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3235520');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'analysis');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '9');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'microsoft');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-slideshow');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", ['3518','2206']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['phishing','security']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", ['953','941']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Roger A. Grimes');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
		try {
			IDG.GPT.isSlideshow = true;
			IDG.GPT.isSRA = false;
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
		
		
		
		
		
		
		
		
	
	
	
			try {
					IDG.GPT.isNewHeader = true;
				}
				catch (exception) {
					console.log ("google_dfp can't use IDG.GPT "+ exception);
				}
	
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20200407113609"></script>


	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
			
			//IDGMPM-18418 - capture paermutive key-values
			window.headertag = window.headertag || {};
			window.headertag.cmd = window.headertag.cmd || [];
			window.headertag.cmd.push(function() {
				try {
					var segs = JSON.parse(localStorage._pdfps || '[]').slice(0,250);
					window.headertag.setUserKeyValueData({ segments: {"permutive": segs} });                
				} catch (e) {}
			});
			
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>

	
		<script type="text/javascript" src="/www/js/ads/ias_gpt_launcher.js?v=20200407113609"></script>
	

	



		
		
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.html" />
	<meta name="description" content="How well do you know these crafty cons?" />
	
		
			<meta name="DC.date.issued" content="2020-04-09T11:01-05:00" />
			<meta name="date" content="2020-04-09" />
			
		
		
		
		
	
	
	<link rel="amphtml" href="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.amp.html" />
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="16 real-world phishing examples — and how to recognize them">
		
	
	<meta property="og:description" content="How well do you know these crafty cons?">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.3x2.jpg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="800" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Roger A. Grimes">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="CSO Online" />
	<meta property="fb:app_id" content="147046808648758" />
	
		
			<meta property="og:url" content="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@csoonline">
	<meta name="twitter:description" content="How well do you know these crafty cons?">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="kKrBZpBg8lV-8uPnwdrHwxRDGrI76jJkp4iUgs2mmBk" />
	
	
	
		<meta name="msvalidate.01" content="04917178B598F0648B9BAD693FEC29A3" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
	
					
		
		
			
			
		
	
	
	<!-- css -->
	
	
	
		
			
			
			
			
				
					
						
							<link rel="stylesheet" href="/www/css/article-ss.css?v=20200407113609" />
						
						
					
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20200407113609" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
			
				
				
					<link rel="stylesheet" href="/www.idge.cso/css/article.css?v=20200407113609" />
				
			
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	

	
		
	
	
	
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
	
	
	
		<link rel="stylesheet" href="https://use.typekit.net/xyb0fnv.css" />
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/cso/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/cso/CSO_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/cso/CSO_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/cso/CSO_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/cso/CSO_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/cso/CSO_logo_300x300.png" />
	
	
	
	
	
		<script>
			$(document).ready(function(){
				if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
					$('#welcome-message').show();			
					IDG.insiderReg.personalize();
				}else{
					$('.signin-register').show();	
				}
			});
		</script>
   	    
   	    











<script>
var isProd = 'true';

var ocEnabledSite = "true";

var brandCode = "cso";
var brandName="CSO Online";
var brandId = "2";
var regDebugLog=false;

// Marketing Channels Preference
var brandIdDemandgen=false;
var brandIdEvents=false;
var brandIdResearch=false;
var brandIdThirdparty=false;
var isEu=false;

// API URL and API key
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/'; // replaced below with property in .properties file
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";

var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".csoonline.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;

var ownerIds=["0c99a1d7-c4e7-42a5-910f-a22134d1f98d"];
var campaignId="2a3b7224-f920-41a1-bea6-615aa59ea0f8";
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";
var clientCompany="IDG Communications US";
var businessUnit="IDG Communications US";

</script>
<script>
function getOneRegIDs(countryCode) {
	let obj = {};
	if (countryCode === 'uk') {
		obj={
			brandId: "94",
			ownerIds: ["f3efa90a-2330-4d42-bbc7-f7f96eb0f3db"],
			campaignId: "a465ea50-b639-4f98-ad1c-bc0b8c80e3c9",
			assetId: "5ab2586f-3bb6-4ad3-84e2-bdd230980e88",
			placementId: "77a1e657-f12c-4f7c-b685-6a9da2eb25d6",
			businessUnit: "IDG UK"
		}
	}
	if (countryCode === 'africa') {
		obj={
			brandId: "",
			ownerIds: ["02b2821f-2118-442a-9f16-df416847133f"],
			campaignId: "89c3e1d5-f5c6-4934-b683-751414ffe5b7",
			assetId: "8848c7a9-7ed0-4119-ba20-e9f06869928c",
			placementId: "7d80c555-1916-4c7b-bd56-dd10767d83b8",
			businessUnit: "IDG Connect"
		}
	}
	if (countryCode === "asean") {
		obj={
			brandId: "120",
			ownerIds: ["02b2821f-2118-442a-9f16-df416847133f"],
			campaignId: "77f2f4c1-c3f3-4796-be52-d44c982bc824",
			assetId: "59fdb971-7da7-48a0-bd6d-e52db502b83f",
			placementId: "b1f22813-ff0d-42d8-90d9-c1fbd47b3424",
			businessUnit: "IDG Connect"
		}
	}
	if (countryCode === 'mideast' || countryCode === 'middle-east') {
		obj={
			brandId: "",
			ownerIds: ["02b2821f-2118-442a-9f16-df416847133f"],
			campaignId: "2e8ce243-c3b2-417b-a893-ba4fb496776b",
			assetId: "511c10e5-69b7-4a0d-861f-99b048e129f8",
			placementId: "59a18947-cead-4faf-8d94-2fd9bba346a4",
			businessUnit: "IDG Connect"
		}
	}
	if (countryCode === 'in') {
		obj={
			brandId: "57",
			ownerIds: ["b6973a30-3c15-4667-9165-e206b8876adc"],
			campaignId: "cf43ee09-cb17-4704-aec9-3c3faefee27f",
			assetId: "f411310d-fa2f-4518-93c9-e08962d736b2",
			placementId: "6813ef80-eb35-4d48-94f0-4b64c406ca52",
			businessUnit: "IDG India"
		}
	}
	if (countryCode === 'au') {
		obj={
			brandId: "60",
			ownerIds: ["dfcefb71-7919-4a1b-9b77-6a1c05314109"],
			campaignId: "371454ac-79e0-4bef-9a02-6ba52dc58e51",
			assetId: "fe648fe7-937f-4f7d-8822-2125efbbde26",
			placementId: "d6d61fb9-333b-4721-ae7a-3b069224c628",
			businessUnit: "IDG Australia"
		}
	}
	if (countryCode === 'nz') {
		obj={
			brandId: "",
			ownerIds: ["dfcefb71-7919-4a1b-9b77-6a1c05314109"],
			campaignId: "371454ac-79e0-4bef-9a02-6ba52dc58e51",
			assetId: "fe648fe7-937f-4f7d-8822-2125efbbde26",
			placementId: "d6d61fb9-333b-4721-ae7a-3b069224c628",
			businessUnit: "IDG New Zealand"
		}
	}

	return obj;
}
</script>

<script>
if (countryCode !== "" && countryCode !== "us") {
	clientCompany="IDG Communications";
	
	let oneRegIDs = getOneRegIDs(countryCode);
	
	brandId = oneRegIDs.brandId;
	ownerIds = oneRegIDs.ownerIds;
	campaignId = oneRegIDs.campaignId;
	assetId = oneRegIDs.assetId;
	placementId = oneRegIDs.placementId;
	businessUnit = oneRegIDs.businessUnit;
}
if (countryCode == 'nl') {
	brandId = "";
	ownerIds=["995bcc26-0146-4b23-a843-e4a9dab15ab2"];
	campaignId="9c573c52-3bb0-406c-8925-8ae3610d4b46";
	assetId="d8343ec7-7fd4-4232-b227-62d98ea9525b";
	placementId="3dbe27d8-52a6-4b42-b07a-cdd7dc6f5b97";
	clientCompany="IDG Communications";
	businessUnit="IDG Benelux";
}
if (countryCode == 'nl') {
	brandId = "";
	ownerIds=["995bcc26-0146-4b23-a843-e4a9dab15ab2"];
	campaignId="9c573c52-3bb0-406c-8925-8ae3610d4b46";
	assetId="d8343ec7-7fd4-4232-b227-62d98ea9525b";
	placementId="3dbe27d8-52a6-4b42-b07a-cdd7dc6f5b97";
	clientCompany="IDG Communications";
	businessUnit="IDG Netherlands";
}


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod_h2/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>














	



	
	
	
















	

	
	<script src="/www/js/ads/ad.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	<script>
		const articlePaidAccess = [];
	</script>
	
	
	
		
			
				
			
			
			
			
			
			
			
			

				
			
		
		
		
	
	
	
	
	
	
	









		
		  
		
		
		
		

	
	
	
	
	

	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
	
	
		
		
		
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
		
		
		
			
				
				
			











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2806 blox4.simple  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	


	


		
	
	
	
	
	
	
	
	
	
	
	
		
			
				
					
					
				
				
				
			
			
			
			
		
		
		
	
	
	
	
	
	
	
	

	
	
	
	
	
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	
	
	
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	

	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
		
		<script src="/www/js/insider/insider_reg_api.js?v=20200407113609"></script>
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			//dlJobPosition = tokens['jobPosition'];
			//OC-1647 change to indicate this data was remove
			dlJobPosition = "removed";
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined' && countryCode !== "") {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode.toLowerCase();
	}
	
	dataLayer.push({
		'articleId': '3235520',
		'articleDisplayId':'11',
		'articleHasVideo':'',
		'articleLocale': 'global',
		'articleTitle': '16 real-world phishing examples — and how to recognize them',
		'articleType': 'Analysis',
		'audience':'enterprise',
		'author':'Roger A. Grimes',
		'blogName':'',
		'brandpost': 'false',
		'categoryIdAll': '3518, 2206',
		'categoryIdList':'3518,2206',
		'categoryIdPrimary': '3518',
		'contentStrategy': '',
		'contentType':'analysis',
		'datePublished':'2017-11-02',
		'dateUpdated':'2017-11-02',
		'daysSincePublished':"0",
		'daysSinceUpdated':'0',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'displayType':'slideshow',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-9',
		'geolocEnabled':'true',
		'goldenTaxonomyIdAll': '953, 941',
		'goldenTaxonomyIdPrimary': '953',
		'goldenTaxonomyIdList': '941',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'isBlog':'false',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'phishing',
		'ancestorGoldenCategories': 'hacking,cso',
		'primaryCategoryAll': 'phishing, security',
		'primaryCategoryList': 'security',
		'primaryAncestorCategoryList': 'phishing,hacking,cso',
		'prodCategories':prodCategories.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodNames':prodNames.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1),
		'property': 'cso online',
		'propertyCountry':'US',
		'purchaseIntent':'notapplicable',
		'skimlinksId':'111346X1569475',
		'source':'cso',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'youtubeId':''
	});
	</script>

	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	//look for variable set in ad.js
	if (window.canRunAds === undefined) {
		adBlockStatus = 'true';
	} else {
		adBlockStatus = 'false';
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>





	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WR6LD2P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WR6LD2P');</script>
	<!-- End Google Tag Manager -->

	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>
// IDGMPM-16419 - updated in IDGMPM-16933
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	  permutive.addon('web', {
	    page: {
	      type: stringFromDataLayer('displayType'),
	      language: 'en',
	      tags: stringFromDataLayer('tags').split(","),
	      audience: stringFromDataLayer('audience'),
	      description: 'How well do you know these crafty cons?',
	      
	      article: {
	        authors: stringFromDataLayer('author').split(","),
	        description: 'How well do you know these crafty cons?',
	        id: stringFromDataLayer('articleId'),
	        isInsiderContent: (stringFromDataLayer('isInsiderContent') == "true"),
	        modifiedAt: "2017-11-02T03:45:01Z",
	        publishedAt: "2017-11-02T03:45:01Z",
	        source: stringFromDataLayer('source'),
	        title: stringFromDataLayer('articleTitle'),
	        type: stringFromDataLayer('articleType'),
	        purchaseIntent: stringFromDataLayer('purchaseIntent')
	      },
	      
 		  	      
	      gTax: {
	        primaryIds: [953,951],
	        secondaryIds: [941,951,953]
	      },	      
	      tax: {
	    	  primaryCategories: stringFromDataLayer('ancestorGoldenCategories').length > 0 ? stringFromDataLayer('ancestorGoldenCategories').split(",").concat(stringFromDataLayer('primaryCategory')) : [stringFromDataLayer('primaryCategory')] ,
	          secondaryCategories: stringFromDataLayer('primaryAncestorCategoryList').length > 0 ? stringFromDataLayer('primaryCategoryList').split(",").concat(stringFromDataLayer('primaryAncestorCategoryList').split(",")) : stringFromDataLayer('primaryCategoryList').split(",")
	      },
	      
	      ads: {
	        adblocker: (adBlockStatus == "true"), //detected further up the page
	        enabled: true
	      }	     
	    }
	  });

	  dlJobPosition = dlJobPosition || null;
	  dlIndustry = dlIndustry || null;

	  if (dlJobPosition !== '' || dlIndustry !== '' || stringFromDataLayer('userId') !== '') {
		  if (stringFromDataLayer('userId') !== '') {
				var userData = {};

				var hermesAttrs = {
					"companySize" : "543ea0bd-604a-4011-99e7-806fc8979b5e",
					"country" : "ea76d652-29bd-4a6c-ae50-a5d08ea28c5e",
				};
				var userKeys = Object.keys(hermesAttrs);

				$.ajax({
					type: "get",
				    crossDomain: true,
					url: "https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod_h2/api/v1/profiles/" + idg_uuid,
					dataType: "json",
					data: {}, 
					headers : {
						"Content-Type": "application/x-www-form-urlencoded",
						"x-api-key":"HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb"
					}
				}).done(function(responseData){ 
					userKeys.forEach(function(key) {
						if (typeof(responseData.attrs[hermesAttrs[key]].option_label) !== "undefined") { 
							userData[key] = responseData.attrs[hermesAttrs[key]].option_label;
						}
						else { 
							userData[key] = responseData.attrs[hermesAttrs[key]].value;
						}
					});

					window.permutive.track('User', {
					  companySize: userData['companySize'],
					  country: userData['country'],
					  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
					  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
					  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
					  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
					})
					
					
				}).fail(function(data){
					//console.log("Error retrieving data: " + data.responseJSON.error);
				});  

			}
			else {
				window.permutive.track('User', {
				  companySize: null,
				  country: null,
				  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
				  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
				  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
				  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
				});
			}
	  }
	
	  //product js vars defined in document-head	  
	  if (prodNames !== '' || prodManufacturers !== '' || prodCategories !== '' || prodVendors !== '') {
		  window.permutive.track('Product', {
			  names: stringFromDataLayer('prodNames').split("|"),
			  categories: stringFromDataLayer('prodCategories').split("|"),
			  manufacturers: stringFromDataLayer('prodManufacturers').split("|"),
			  vendors: stringFromDataLayer('prodVendors').split("|")
		});

	  }
		 

</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
	
	

	

	
	
		











<style>
@media only screen and (max-width: 929px) {
	.brVideoContainer {
    	width: 100%;
  		height: auto;
  		display: inline-block;
        position: relative;
  		border: none;
  		overflow: hidden;
  		z-index: 10000;
	}
  	#bottomRightPlayer {
      	margin-bottom: 10px;
    }
    .margin-col .brVideoContainer,
  	.main-col .brVideoContainer {
      	margin-top: 20px;
  	}
}
@media only screen and (min-width: 930px) {
	.brVideoContainer {
  		bottom: 5px;
  		right: 5px;
  		width: 401px;
  		height: 225px;
      	position: fixed;
        border: none;
      	overflow: hidden;
  		z-index: 10000;
	}
}

.brVideoContainer .outer-wrapper {
	margin: 0 auto;
    max-width: 600px;
  	top: 0px;
  	left: 0px;
  	width: 100%;
  	height: 100%;
  	border: none;
  	overflow: hidden;
  	position: relative;
}

#jw-standalone-close-button {
  position: absolute;
  top: 5%;
  right: 3%;
  display: inline;
  z-index: 999999;
  height: 20px;
  width: 20px;
}
</style>



<script src="https://cdn.jwplayer.com/libraries/8yHZorDV.js"></script>

<script>
	let brandAbbreviation = "";
</script>


<script>
if (edition === "us" || (edition === "uk" && brandAbbreviation === "ctw")) {
	googletag.cmd.push(function() {
		consent.ads.queue.push(function(){ 
		  var customParams = {
		    "dlm": googletag.pubads().getTargeting('dlm'),
		    "fr": googletag.pubads().getTargeting('fr'),
		    "grm": googletag.pubads().getTargeting('grm'),
		    "vw":googletag.pubads().getTargeting('vw'),
		    "URL": IDG.GPT.targets["URL"],
		    "articleId": IDG.GPT.targets["articleId"],
		    "blogId": IDG.GPT.targets["blogId"],
		    "categoryIds": IDG.GPT.targets["categoryIds"],
		    "categorySlugs": IDG.GPT.targets["categorySlugs"],
		    "channel": IDG.GPT.targets["channel"],
		    "env": IDG.GPT.targets["env"],
		    "goldenIds": IDG.GPT.targets["goldenIds"],
		    "pagetype": adLayer["itemType"],
		    "permutive": localStorage.getItem('_pdfps'),
		    "playertype": "bottomRightPlayer",
		    "pos": "bottom_right",
		    "positiondata": buildPositionData("bottom_right"),
		    "sponsored": IDG.GPT.targets["sponsored"],
		    "zone": IDG.GPT.targets["zone"]
		  };
		  
		  var custAdTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu="+IDG.GPT.unitName+"&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&description_url=http%3A%2F%2Fwww.csoonline.com&url=[referrer_url]&correlator=[timestamp]";
		  
		  var customAdRoll = [
		  		   {
		              "tag": custAdTag,
		              "offset":"pre",
		              "custParams": customParams
		           },	
		  		];

		  if (edition === 'us') {
		  	 if (true==true) {
			    
			  	  
			    
			    	for (let i = 0; i < [30,60,90].length; i++) { 
					  customAdRoll.push({
				         "tag": custAdTag,
				         "offset": [30,60,90][i],
				         "custParams": customParams
				      });
				    }
				    
				   
				   
				
			  }
		  }
		  
		  var videoPlayerMarkup='<div class="brVideoContainer" itemscope itemtype="http://schema.org/VideoObject"><div class="outer-wrapper"><img onclick="jwplayer(\'bottomRightPlayer\').remove(); this.style.display = \'none\';" id="jw-standalone-close-button" src="data:image/png;base64,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" /><div id="bottomRightPlayer"></div></div></div>';
		  $('body').prepend(videoPlayerMarkup);
		
		    
		   jwplayer("bottomRightPlayer").setup({ 
		      "playlist": "https://cdn.jwplayer.com/v2/playlists/xAPwXviG?search=__CONTEXTUAL__",
		      "advertising": {
		        "client": "googima",
		        "loadVideoTimeout": 60000,
		        "creativeTimeout": 60000,
		        "requestTimeout": 60000,
		        "adscheduleid": "LxK3nuOJ",
		        "schedule": customAdRoll
		      }
		   });
		   
		   $(function() {
			    // article
			   	if ($("#drr-container").length > 0) {
			  		$("article .bodee #drr-container p:nth-of-type(4)").after($(".brVideoContainer"));
			   	}
			    // index pages - enterprise
			    if ($(".main-col").length > 0) {
			        $(".main-col > div:nth-of-type(6)").after($(".brVideoContainer"));
			    }
			    // index pages - consumer
			    if ($(".landing-listing").length > 0) {
			        $(".landing-listing > div:nth-of-type(6)").after($(".brVideoContainer"));
			    }
			    // search results
			    if ($("body#search .search-results").length > 0) {
			        $(".search-results > div.river-well:nth-of-type(6)").after($(".brVideoContainer"));
			    }
			    // custom search results
			    if ($(".gsc-result").length > 0) {
			        $(".gsc-expansionArea > div.gsc-result:nth-of-type(6)").after($(".brVideoContainer"));
			    }
			  });
		});
	});
}	
</script>
	
	
</head>



	<body id="article3235520" class="article slideshow cso online">
		
			
			
					
					
						
						
							
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									if($(window).width() >= 768) {
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									}
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
			
		
	
 	
 
 
				
			
		
		











	
		<link rel="stylesheet" href="/www/css/oc-header.css?v=20200407113609" />
		<link rel="stylesheet" href="/www.idge.cso/css/oc-header.css?v=20200407113609" />
		











<header id="banner">
	
		<div class="ad">
			
				
			





















	

		
			
			
			
			
			
			
				<div id="oc_ad_1" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("oc_ad_1", "true");
					$('#oc_ad_1').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: oc_ad_1 - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
  
		</div>
	
	
	
</header>
<script>
$(document).ready(function() {
	var params = {
			def : "blox4.dynamic",
			geo : getLocale(),
			definition : "nav.fixed",
			placement : "Nav Fixed"
			}
		$.get(
			"/napi/tile",
			params,
			function(data, status, xhr) {
				$('#custom_header').html(data);
			},
			"html");
});
	
//This is for sites without editions but using the new header and mega menu.
var hasEditions = "";
if ("true" !== "" && "true" !== null) {
	hasEditions = true;
}
</script>
<section id="oc-head" class="no-stick-important">
		<div class="oc-head-inner">
			<div class="oc-head-left">
				<a href="/" class="masthead"><span class="logo">cso online</span></a>
				
				
					
					
					
					
					<div class="edition-picker">
						<div class="current-edition" data-edition-name="current"><span id="current-edition">UNITED STATES</span> <i class="fas fa-caret-down"></i></div>
						<ul id="edition-picker-nav">

							
							   
							   
							   
							   
								   
									   <li class="edition-picker-item locale-">
									   		<a data-edition-name="US" data-edition-localeid="0" href="/">United States </a>
									   </li>
								   
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-asean">
									   		<a data-edition-name="asean" data-edition-localeid="6" href="/asean/">ASEAN </a>
									   </li>
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-au">
									   		<a data-edition-name="au" data-edition-localeid="3" href="/au/">Australia </a>
									   </li>
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-in">
									   		<a data-edition-name="in" data-edition-localeid="5" href="/in/">India </a>
									   </li>
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-uk">
									   		<a data-edition-name="uk" data-edition-localeid="2" href="/uk/">United Kingdom </a>
									   </li>
								   
								
							

						</ul>
					</div>
				
				
			</div>
			
			<div id="custom_header">
			</div>
			
			<div class="oc-head-right">
				
					
				
				
					<div class="insider-controls">
						<div class="insider-controls-hover">
							<a class="insider edition-link-url" href="/insider/"></a>
							<i class="far fa-user"></i>
						</div>
					            	
					       <div id="insider-welcome">
						           <div id="insider-selector">				                        
						               <div class="stories">
						                        	
						                        	<div class="personalization"><strong>Welcome<span id="person-first-name"></span>!</strong> Here are the latest Insider stories.</div>
						                        	
						                        	











	
	
	
	
	
	
	
	
	
	
































































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3534716/review-ericom-shield-extends-zero-trust-to-websites-with-browser-isolation.html">Review: Ericom Shield extends zero trust to websites with browser isolation</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3535893/microsoft-threat-protection-what-security-and-it-admins-need-to-know.html">Microsoft Threat Protection: What security and IT admins need to know</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3533049/7-psd2-questions-every-ciso-should-be-prepared-to-answer.html">7 PSD2 questions every CISO should be prepared to answer</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3534792/how-to-prepare-microsoft-office-and-windows-for-ransomware-and-email-attacks.html">How to prepare Microsoft Office and Windows for ransomware and email attacks</a></li>
				
				
			
		
	</ul>




													
													<div class="sign-out-link">
														<a class="more-insider edition-link-url" href="/insider/">More Insider</a>
														<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
													</div>
										</div>										
		
						          </div>
						              <div class="signin-register">
						              		
											<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
											<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>	
										</div>
										<a class="nav-ip-dropdown" href="https://www.idginsiderpro.com/subscribe">
												<div><b><em>NEW</em></b> FROM IDG</div>
												<span class="dropdownIPLogo"></span>
												<span>Learn More</span>
										</a>
						   </div>
						         
					</div>
					  	
				
				
					<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
					<div class="search-expand">
						<a href="" class="mega-close ss-delete"></a>
						
					    
					   		  
						    	<div class="gcse-searchbox" >
								     <script>
										(function() {
											var cx = '011881588825642368632:b0mgdf4z90i';
											var gcse = document.createElement('script');
											gcse.type = 'text/javascript';
											gcse.async = true;
											gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
											var s = document.getElementsByTagName('script')[0];
											s.parentNode.insertBefore(gcse, s);
										})();
									</script>
									<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
									<script>
										$(window).load(function(){
											$('#gsc-i-id1').attr('placeholder','Start Searching');
										})
									</script>	
								</div>
							
							
						
						
					</div>
				
				
					<a class="mega-btn"></a>
					
				
			</div>
		</div>
</section>











<script>
$(document).ready(function() {	
	var paramsmegamenu1 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 1"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu1,
			function(data, status, xhr) {
				$('#megacolumn1').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu2 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 2"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu2,
			function(data, status, xhr) {
				$('#megacolumn2').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu3 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 3"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu3,
			function(data, status, xhr) {
				$('#megacolumn3').html(data);
				if ( hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu4 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 4"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu4,
			function(data, status, xhr) {
				$('#megacolumn4').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
});
	
</script>
<nav class="megamenu">
		<div class="megamenu-inner">
			<div class="mega-mobile-nav">
				<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
				
				
					<div class="mega-insider-icons insider-controls">
					<i class="far fa-user"></i>
					<a class="insider" href="/about/learn-about-insider.html"></a>
					<a class="sign-out-link" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
					<div class="signin-register">
						<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
						<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
					</div>
				</div>
				
			</div>
			<a href="" class="mega-close ss-delete"></a>
		
			<div class="mega-logo-content">
			<img class="mega-logo" src="https://alt.idgesg.net/images/furniture/cso/CSO-logo-nameplate.svg" />
			
			<div class="mega-4col">
				<div class="mega-col">
					
						<div class="mega-grp new-insiderpro">
							<div class="mega-hed">NEW <span>Insider</span> PRO
								<a class="ip-learnmore" href="https://www.idginsiderpro.com/subscribe">Learn More</a>
							</div>
						</div>
						<div class="mega-grp latest-insider">					
							<div class="mega-hed ss-directright right">Latest <span>Insider</span></div>
							
							











	
	
	
	
	
	
	
	
	
	
































































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3534495/5-reasons-security-staff-leave-and-what-to-do-about-it.html">5 reasons security staff leave (and what to do about it)</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3532249/12-top-idsips-tools.html">12 top IDS/IPS tools</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3322507/10-slack-security-tools-compared.html">10 Slack security tools compared</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3532490/how-cisos-and-data-privacy-officers-should-work-together.html">How CISOs and data privacy officers should work together</a></li>
				
				
			
		
	</ul>




							
							<div id="ip-below-personalize-list" class="mega-grp insider-controls">
								<a class="nav-ip-dropdown" href="https://www.idginsiderpro.com/subscribe">
									<div><b><em>NEW</em></b> FROM IDG</div>
									<span class="dropdownIPLogo"></span>
									<div>Learn More</div>
								</a>
							</div>
						</div>
					
					
						<div id="megacolumn1">
						</div>
				</div>
				<div class="mega-col">
						 <div id="megacolumn2">
						</div>
				</div>
				<div class="mega-col">
					
						
							<div class="mega-grp ip-controls">
								<span class="megamenuIPLogo"></span>
								<div class="mega-hed"><b>NEW FROM IDG</b></div>							
								<span>Subscribe to access expert insight on business technology - in an ad-free environment.. <a href="https://www.idginsiderpro.com/subscribe">Learn more</a> </span>
							</div>
							<div class="mega-grp insider-controls">
								<div class="mega-insider-icons">
									<a class="insider" href="/about/learn-about-insider.html"></a>
									<i class="far fa-user"></i>
								</div>
								<div class="personalization"><strong>Welcome<span id="person-first-name"></span>!</strong> Check out the latest Insider stories <a href="/insider" class="edition-link-url">here.</a></div>
								<a class="sign-out-link" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
								<div class="signin-register">
									
									<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
									<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
								</div>
							</div>
						
						
					
					 <div id="megacolumn3">
					 </div>
				</div>
				<div class="mega-col">
					<div class="mega-grp idg-network">
						<div class="mega-hed ss-directright right">More from the IDG Network</div>
						
							<div id="megacolumn4">
						    </div>
					</div>
				</div>
			</div>
			</div>
			
			<div class="mega-footer">
				    	<ul class="mega-about">
				    		
		            		
							
							
							
								<li><a href="/about/about.html"  >About Us</a> <span class="bar">|</span>
							
								<li><a href="/about/contactus.html"  >Contact</a> <span class="bar">|</span>
							
								<li><a href="/about/privacy.html"  >Privacy Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/cookie-policy.html"  >Cookie Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/member-preferences.html"  >Member Preferences</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/advertise-with-us/cso/" target="_blank" rel="nofollow" >Advertising</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a> <span class="bar">|</span>
							
								<li><a href="/about/adchoices.html"  >Ad Choices</a> <span class="bar">|</span>
							
								<li><a href="/about/affiliates.html"  >E-commerce Links</a> <span class="bar">|</span>
							
								<li><a href="/about/ccpa.html"  >California: Do Not Sell My Personal Info</a> <span class="bar">|</span>
							
						
		            	</ul>
		            	<ul class="mega-social">
		            		<li>Follow Us</li>
						
							<li class="lkndn"><a class="social-media-li" href="http://www.linkedin.com/company/csoonline" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
						
						
							<li><a class="social-media-tw" href="https://twitter.com/csoonline" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
						
						
							<li><a class="social-media-fb" href="https://www.facebook.com/CSOonline" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
						
							
	            		</ul>
		            
			            <script>
			            	if (facebookUrl !== null && facebookUrl !== "") {
				            	document.querySelector(".social-media-fb").setAttribute("href", facebookUrl);
			            	}
			            	if (twitterUrl !== null && twitterUrl !== "") {
				            	document.querySelector(".social-media-tw").setAttribute("href", twitterUrl);
			            	}
			            	if (typeof linkedInUrl !== "undefined" && linkedInUrl !== null && linkedInUrl !== "") {
				            	document.querySelector(".social-media-li").setAttribute("href", linkedInUrl);
			            	}
			            </script>
					

		</div>
	</div>
	<div class="mega-submenu">
			<a href="" class="mega-mobile-nav ss-left"></a>
			<a href="" class="mega-close ss-delete"></a>
			<div class="submenu-contents"></div>
	</div>
</nav>



	<style>
		#insider-popup.modal-box {
			display: none;
			position: absolute;
			z-index: 6100000;
			width: 100%;
			background: transparent;
			border-bottom: 0 none;
			border-radius: 0px;
			box-shadow: none;
			border: 0 none;
			top: 0;
			bottom: 0;
			left: 0;
			right: 0;
			margin: 0 auto;
		}
		@media only screen and ( min-width: 48em ) {
			#insider-popup.modal-box {
				width: 770px;
			}
		}
		@media only screen and ( min-width: 60.625em ) {
			#insider-popup.modal-box {
				width: 850px;
			}
		}
	</style>



	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
				// remove the stylesheet added in header.jsp
				setTimeout(function(){
					$("link.oc-modal").remove();
					$("script.oc-modal").remove();
				}, 1000);
			});
		
		});
	</script>


<script>
var relatedTop;
</script>



<script>
var coreEdition = '';
var coreEditionAbbr = 'US';
var coreEditionDescription = 'United States';
//debugger;
$(document).ready(function() {
	$('.edition-picker').css("display",'inline-block');
	//reader selects edition from picker
	$("li.edition-picker-item a").on('click', function() {
		//debugger;
		//console.log("====edition-picker onclick - localeId from slug = " +  getIdFromSlug[$(this).attr("data-edition-name")]);
		var localeSlug = $(this).attr("data-edition-name");
		var selectedLocaleId = $(this).attr("data-edition-localeid");
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'event': 'editionChange',
			'eventCategory':'Edition Change',
			'eventAction':localeSlug,
			'eventLabel':''
		});
		setSelectedLocale(selectedLocaleId); // save selection in cookie
		
	});
	var getDescFromId = getApolloLocaleDescMap();
	var localeDesc = "";
	//debugger;
	// if selectedLocale cookie exists, get locale
	if (typeof  getSelectedLocale() !== 'undefined' && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
	 	countryCode = getSlugFromId[getSelectedLocale()];
	 	localeDesc = getDescFromId[getSelectedLocale()];
	} else {
		countryCode = getSlugFromId[getLocale()];
		localeDesc = getDescFromId[getLocale()];
	}
	// if countryCode is empty string at this point, it means getLocale() has localeId as 0 which is global locale.
	if (!countryCode) {
		countryCode = coreEditionAbbr; // country code for default global depends on brand (US for cio.com)
		localeDesc = coreEditionDescription;
	}

	// set current edition in header
	$("#current-edition").html(localeDesc.toUpperCase());
});
</script>

<script>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</script>

	
	



		
		













<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	


	
	<section role="main" itemscope itemtype="http://schema.org/Article">
	
		
		
		

		<article itemscope itemtype="http://schema.org/ImageGallery"  >

		

































<script src="/www/js/date-time-moments.js"></script>


	
		<script>
		$(document).ready(function() {
			var fullDate = "2020-04-09T11:01-0700";
			var timeDate = "";
			var dateFormat = "MMM D, YYYY h:mm a z";
			var dateFormatIntl = "D MMMM YYYY H:mm z";
			
			if ( document.getElementById("current-edition").textContent !== "UNITED STATES" ) {
				if ( document.getElementById("current-edition").textContent === "INDIA" ) {
					timeDate = moment(fullDate).tz('Asia/Calcutta').format(dateFormatIntl); // intl format eg: 10 AUGUST 2019 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "UNITED KINGDOM" ) {
					timeDate = moment(fullDate).tz('Europe/London').format(dateFormatIntl); // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "ASEAN" ) {
					timeDate = moment(fullDate).tz('Asia/Singapore').format('D MMMM YYYY H:mm') + " SGT"; // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "MIDDLE EAST" ) {
					timeDate = moment(fullDate).tz('Asia/Riyadh').format('D MMMM YYYY H:mm') + " AST"; // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "AFRICA" ) {
					timeDate = moment(fullDate).tz('Africa/Johannesburg').format(dateFormatIntl); // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "AUSTRALIA" ) {
					timeDate = moment(fullDate).tz('Australia/Sydney').format(dateFormatIntl); // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "NEW ZEALAND" ) {
					timeDate = moment(fullDate).tz('Pacific/Auckland').format(dateFormatIntl); // 24 hours format no am/pm
				} else if ( document.getElementById("current-edition").textContent === "NETHERLANDS" ) {
					timeDate = moment(fullDate).tz('Europe/Amsterdam').format(dateFormatIntl); // 24 hours format no am/pm
				}
				else {
					timeDate = moment(fullDate).tz(Intl.DateTimeFormat().resolvedOptions().timeZone).format(dateFormatIntl); // 24 hours format no am/pm
				}
				document.querySelector(".format-date").textContent = timeDate;
			} else { // edition = UNITED STATES
				timeDate = moment(fullDate).tz('America/Los_Angeles').format(dateFormat); // US format eg: AUGUST 10, 2019 12 hour format
				document.querySelector(".format-date").textContent = timeDate;
			}
		});
		</script>
	
	



	
		
				
	
	



	
	





<header>
	
	
	
	
	

	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url" href="/category/hacking/" itemprop="url"><span itemprop="title">Hacking</span></a></li>
				
				
					<li><a class="edition-link-url" href="/category/phishing/" itemprop="url"><span itemprop="title">Phishing</span></a></li>
				
			
		</ul>
	</nav>
	
	
	
	
		
		

	
	
		
		
			
				
					<div class="category"><a class="edition-link-url"  href="/slideshows" itemprop="genre">Slideshow</a></div>
				
				
				
				
			
		
	
	
	
	<h1 itemprop="headline">16 real-world phishing examples — and how to recognize them</h1>
	
	
	<section class="deck viewability">
		<h3 class="description" itemprop="about">
			How well do you know these crafty cons?
		</h3>
	</section>
	
	
	
		

			<div class="byline vcard author">
				<div class="byline-wrapper">
					
					<div class="name">
						<span itemscope itemtype="http://schema.org/Person" itemprop="author">

						
							
						
















<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Roger-A.-Grimes/"><span itemprop="name">Roger A. Grimes</span></a></span></span><span class="punct">,</span>
			
						<span class="dateline"><span class="pub-wrapper">
						 
							Columnist, 
							
							
								
							












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CSO</span><meta itemprop="logo" content="https://idge.staticworld.net/cso/CSO_logo_300x300.png"/></span></span> 
							
							<span class="divider break">|</span>  
							
							<span class="date-time" itemprop="datePublished" content="2020-04-09T11:01-0700"><span class="format-date"></span>
								
							</span>
			
						</span>
					</div>
				</div>
			</div>
		
	
		
</header>

<script>
var isSinglePage = false;

if ($thm.deviceWidthAtLeast("930")) {
	
		
		
			isSinglePage = false;
		
	
			
	//console.log('---- isSinglePage = '+ isSinglePage);
	} else {
	  	isSinglePage = true;
	}
	
	
	
	function loadPrimary() {
		var galleryPrimary = $('div.optional-primary-image')
		if (galleryPrimary.length && $thm.deviceWidthAtLeast("930")) {
			$('div.opt-text').html('<figure><img  id="primaryImage" class="originalImage  imgId100740542 primary-img minithumb img-polaroid image-manager-url" src="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-orig.jpg" alt="phishing hack scam malware binary code" /></figure>');
		}
	}
</script>







		<section class="bodee">

			
				
				
					
























<script>
	var insiderSS = false;
	var insiderLoggedIn = true;
</script>




	














<script>

$(function(e) {
	var MOBILE_BREAK = 929;
	
	//if ($(window).width() <= MOBILE_BREAK) {
	if (isSinglePage) {
		try {
		$('.ad.small-lead').remove();
		$('.excerptSlick').removeClass('slick-slide');
		executeIMUMobile();
		} catch(e) {
		    console.log("executeIMUMobile() Error: "+e);
		    $('div').remove('.next-page.apart.ad');
        }
	}
	if (isSinglePage == false && $(window).width() >= 1063) {
		$('.slideshow article .slickSlideshow').addClass('lead');
	}
});

function executeIMUMobile() {
	var DEBUG = false;
	
	var adSize;
	if ($(window).width() <= 767 ) {
		adSize = '[300,250]';
	} else {
		adSize = '[728,90],[300,250]';
	}
	
	var numSlides = 0;
	$("#slideshowCarousel .slickItems > div").each(function (index) {
		numSlides = index;
	});
	
	// Place div containers 
	// number of slides rounded to whole number
	var numItems = Math.floor(numSlides + 1);

	for (var currIndex=0;currIndex<numItems;currIndex++) {
		// if currIndex is odd, place ad -- 1 is odd 0 is even
		if ((currIndex % 2) == 1 ) {	
			try {
                IDG.GPT.addExtIMU();
                var adDivString;
                if (true) {
                    adDivString = getLazyLoadAdHtmlSS();
                } else {
                	consent.ads.queue.push(function(){
	                    IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
	                    var slotName = IDG.GPT.getIMUSlotName(),
	                        adString = "<div id='" + slotName + "'></div><script>$('#" + slotName + "').responsiveAd({screenSize:'971 1115', scriptTags: []});if (Object.keys(IDG.GPT.companions).length > 0 || IDG.GPT.disableInitialLoad) {IDG.GPT.refreshAd('" + slotName + "');}<\/script>";
	                    adDivString = "<div class='next-page apart ad'>" + adString + "</div>";
	                    IDG.GPT.defineGoogleTagSlot(slotName ,[adSize]);
	                });
                }

                $(adDivString).insertAfter("#slideshowCarousel .slickItems > div.excerptSlick:eq("+currIndex+")");
                if (DEBUG) {
                    console.log("-----Just placed an AD currIndex = " + currIndex);
                }
            }
            catch (e) {
			    console.log("Error: "+ e);
            }
		}

	}// end for loop
	
	
	$("div.lazyload_ad_article").lazyLoadAd({
		//threshold    : 0,
		threshold    : 250,
		failurelimit : 100,         // Stops looking for ads BTF after 100 - helps if jumping around the page and not scrolling down sequentially
		forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
		onLoad       : false,       // Callback function on call ad loading
		onComplete   : false,       // Callback function when load is loaded
		timeout      : 1500,        // Timeout ad load
		debug        : false,       // For debug use : draw colors border depends on load status
		xray         : false      // For debug use : display a complete page view with ad placements
	});
	
	/*
	* Increments imu counter and generates a 'name' based on count like imu2, imu3, etc.
	* Returns the html and code script needed for the lazy load ad js.
	*/
	function getLazyLoadAdHtmlSS() {
		try {
            //var adString = IDG.GPT.getLazyAdCode();
            var adString = "<code type=\"text\/javascript\">" +
            "<!--IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;IDG.GPT.addDisplayedAd(IDG.GPT.getIMUSlotName(), \"true\");" +
            "document.write('<div id=\"' +IDG.GPT.getIMUSlotName() + '\" class=\"ad-container\">');" +
            "consent.ads.queue.push(function(){IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), ["+adSize+"]);});" +
            "document.write('</div>');" +
            "consent.ads.queue.push(function(){$('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});" +
            "if (Object.keys(IDG.GPT.companions).length > 0 || IDG.GPT.disableInitialLoad) { IDG.GPT.refreshAd(IDG.GPT.getIMUSlotName());}});//--></code>";
       
            return "<div class=\"next-page apart ad lazyload_ad_article\">" + adString + "</div>";
        }
        catch(e) {
		    console.log("getLazyLoadAdHtml() Error: "+e);
        }
	}

} // end executeIMUMobile
</script>

<script>
function debounce(func, wait, immediate){
    var timeout;
    return function(){
        var context = this, args = arguments;
        var later = function(){
            timeout = null;
            if (!immediate) func.apply(context, args);
        };
        var callNow = immediate && !timeout;
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
        if (callNow) func.apply(context, args);
    };
}

$(window).load(function(){
	var is_iPad = navigator.userAgent.match(/iPad/i) != null;
	if (is_iPad) {
		$('.slides-navbar-wrapper,#all_slides_modal,#shareModal').css('transform','translate3d(0, 0, 0)');
		$('#all_slides_modal,#shareModal').css('min-height','100vh');
	}
    var navbarWrapperOffsetTop = $('.slides-navbar-wrapper').offset().top;
    var sixcolumnOffsetTop = $('.six-column').offset().top;
    var navbarHeight = ($('.slides-navbar-wrapper').outerHeight(true));
    var slideHeight = ($('#slideshowCarousel').outerHeight(true));
    
    navbarWrapperOffsetTop = navbarWrapperOffsetTop;
    
    // debounce listen to the scroll ( >ie9 only )
    if (window.addEventListener) {
        window.addEventListener('scroll', debounce(function(){
           	var windowtop = (window.scrollY || window.pageYOffset);
               if (windowtop >= navbarWrapperOffsetTop) {
            	   if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
	            	   $('.slides-navbar-wrapper').addClass('sticky');
	            	   $('.navbar-placeholder').css('height',(navbarHeight));
            	   } else {
            		// if insider - check for logged in status
            		   if (insiderSS) {
	            		   if (insiderLoggedIn == true) { // if logged in
            		   	   		$('.slides-navbar-wrapper').addClass('sticky mobile slide-up');
	            		   }
            		   } else { // not insider - show navbar
            			   $('.slides-navbar-wrapper').addClass('sticky mobile slide-up');
            		   }
            	   }
               }
               else {
            	   if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
	            	   $('.slides-navbar-wrapper').removeClass('sticky');
	            	   $('.navbar-placeholder').css('height','0');
            	   } else {
            		   // if insider - check for logged in status
            		   if (insiderSS) {
	            		   if (insiderLoggedIn == true) { // if logged in
	            		   		$('.slides-navbar-wrapper').removeClass('sticky mobile slide-up');
	            		   }
            		   } else { // not insider
            			   $('.slides-navbar-wrapper').removeClass('sticky mobile slide-up');
            		   }
            	   }
               }
				// this is to unstick navbar at the bottom
               if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
	               if ((windowtop)  > (sixcolumnOffsetTop - navbarHeight)) {
	            	   $('.slides-navbar-wrapper').addClass('unstick-navbar').css('top',(slideHeight));
	               } else {
	            	   $('.slides-navbar-wrapper').removeClass('unstick-navbar').css('top','0');
	               }
               } else { 
            	   if ((windowtop)  > (($('.six-column').offset().top) - 300)) {
            		  $('.slides-navbar-wrapper').removeClass('sticky mobile slide-up');
	               }
               }
        }, 5));   // run maximum of one time every 5ms
    }
});
</script>

<div class="navbar-placeholder"></div>
<div class="slides-navbar-wrapper">
	<div id='slides-navbar'>
		
		
			<div class="share-source">
				
				
				
				
					
				
				<div class="icons">
					<a class="icon" id="shareOpen"><i class="ss-icon ss-action"></i><span class="label">Share</span></a>
				</div>
			</div>
		
		
	
		
		<div class="slideshow-bottom-nav" id="ss-nav-2">
			
				
				
					<a class="slideshow-nav prev" rel="prev" href=""><i class="ss-icon ss-navigateleft"></i></a>
					<a class="slideshow-nav next" rel="next" href=""><i class="ss-icon ss-navigateright"></i></a>
				
			
		</div>
		
		
		
		<span class="paging-info"></span>
		
		
		
			<div class="all-slides"><a id="all_slides_link" href="#"><i class="ss-icon ss-grid"></i><span class="label">All Slides</span></a></div>
		
		
		
		
		
	</div>
</div>



	
	
	















<div id="all_slides_modal">
	<div class="slides-modal-wrapper">
		<i class="ss-icon ss-delete" id="closeAllSlidesModal"></i>
		<div class="slides-container">
			<div class="title-bar"><span class="title-name">SLIDE</span><span class="title-prod">FEATURED PRODUCTS</span></div>
			<div class="slides">
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide1" onclick="closeAllSlidesModal(0)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide1" onclick="closeAllSlidesModal(0)">You think you know phishing?</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide2" onclick="closeAllSlidesModal(1)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide2" onclick="closeAllSlidesModal(1)">Deactivation scares</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide3" onclick="closeAllSlidesModal(2)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide3" onclick="closeAllSlidesModal(2)">Deactivation scares: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide4" onclick="closeAllSlidesModal(3)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide4" onclick="closeAllSlidesModal(3)">Look-alike websites</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide5" onclick="closeAllSlidesModal(4)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide5" onclick="closeAllSlidesModal(4)">Look-alike websites: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide6" onclick="closeAllSlidesModal(5)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide6" onclick="closeAllSlidesModal(5)">Nigerian scams</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide7" onclick="closeAllSlidesModal(6)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide7" onclick="closeAllSlidesModal(6)">Nigerian scams: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide8" onclick="closeAllSlidesModal(7)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide8" onclick="closeAllSlidesModal(7)">Go directly to jail</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide9" onclick="closeAllSlidesModal(8)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide9" onclick="closeAllSlidesModal(8)">&#034;Government&#034; threats: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide10" onclick="closeAllSlidesModal(9)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide10" onclick="closeAllSlidesModal(9)">Tech support scams</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide11" onclick="closeAllSlidesModal(10)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide11" onclick="closeAllSlidesModal(10)">Tech support scams: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide12" onclick="closeAllSlidesModal(11)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide12" onclick="closeAllSlidesModal(11)">SEO trojans</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide13" onclick="closeAllSlidesModal(12)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide13" onclick="closeAllSlidesModal(12)">SEO trojans: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide14" onclick="closeAllSlidesModal(13)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide14" onclick="closeAllSlidesModal(13)">Craigslist money scams</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide15" onclick="closeAllSlidesModal(14)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide15" onclick="closeAllSlidesModal(14)">Craigslist scams: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide16" onclick="closeAllSlidesModal(15)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide16" onclick="closeAllSlidesModal(15)">Save a friend</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide17" onclick="closeAllSlidesModal(16)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide17" onclick="closeAllSlidesModal(16)">Save a friend scam: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide18" onclick="closeAllSlidesModal(17)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide18" onclick="closeAllSlidesModal(17)">Wire transfer scams</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide19" onclick="closeAllSlidesModal(18)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide19" onclick="closeAllSlidesModal(18)">Wire transfer scams: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide20" onclick="closeAllSlidesModal(19)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide20" onclick="closeAllSlidesModal(19)">Work mules</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide21" onclick="closeAllSlidesModal(20)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide21" onclick="closeAllSlidesModal(20)">Work mules: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide22" onclick="closeAllSlidesModal(21)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide22" onclick="closeAllSlidesModal(21)">Phone forwarding scams</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide23" onclick="closeAllSlidesModal(22)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide23" onclick="closeAllSlidesModal(22)">Phone forwarding: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide24" onclick="closeAllSlidesModal(23)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide24" onclick="closeAllSlidesModal(23)">SMS phishing</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide25" onclick="closeAllSlidesModal(24)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide25" onclick="closeAllSlidesModal(24)">SMS phishing: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide26" onclick="closeAllSlidesModal(25)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide26" onclick="closeAllSlidesModal(25)">SWATting</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide27" onclick="closeAllSlidesModal(26)"><!-- <img src="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide27" onclick="closeAllSlidesModal(26)">SWATting: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide28" onclick="closeAllSlidesModal(27)"><!-- <img src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide28" onclick="closeAllSlidesModal(27)">Fake crisis notices</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
				
				
				<div class="with-image">
					
						
						<span class="thumbnail"><a href="#slide29" onclick="closeAllSlidesModal(28)"><!-- <img src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-small.3x2.jpg" class="lazy" itemprop="image"/> -->
						<span class="imghelp"></span><img alt=""  data-original-src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-small.3x2.jpg" itemprop="image" />
						</a></span>
						
					
					<div class="item">
						
						<div class="title"><a href="#slide29" onclick="closeAllSlidesModal(28)">Fake crisis notices: The solution</a></div>
					</div>
					
						<div class="slides-prods">
							
								
							





























						</div>
					
				</div>
		
				
			</div>
		</div>
	</div>
</div>
<script>
$(document).ready(function() {
	if ($thm.deviceWidthLessThan($thm.deviceBreakpoints.tablet)){
		$('i#closeAllSlidesModal').appendTo( $('#all_slides_modal') );
		$('<div class="feat-prod">Featured Product</div>').prependTo('.slides-modal-wrapper .product-left');
	}
});
</script>


	<div id="shareModal" class="overlay">
		<div class="social-wrapper">
			<i class="ss-icon ss-delete" id="closeShareModal"></i>
			<div class="sharing">
				<div class="head">Share this Slideshow</div>
				
				
				<ul id="slideShare" class="social">
					<li class="fb-share"><a data-socialsite="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3235520%2F15-real-world-phishing-examples-and-how-to-recognize-them.html" onclick="trackShare('facebook')" target="_blank" rel="nofollow"><i class="ss-icon ss-social-circle ss-facebook"></i></a></li>
					<li class="tw-share"><a data-socialsite="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3235520%2F15-real-world-phishing-examples-and-how-to-recognize-them.html&via=csoonline&text=16+real-world+phishing+examples+%E2%80%94+and+how+to+recognize+them" onclick="trackShare('twitter')" target="_blank" rel="nofollow"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
					
					<li class="li-share"><a data-socialsite="Linkedin" href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3235520%2F15-real-world-phishing-examples-and-how-to-recognize-them.html&title=16 real-world phishing examples — and how to recognize them" onclick="trackShare('linkedin')" target="_blank" rel="nofollow"><i class="ss-icon ss-social-circle ss-linkedin"></i></a></li>					
					<li class="red-share"><a data-socialsite="Reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3235520%2F15-real-world-phishing-examples-and-how-to-recognize-them.html&title=" target="_blank" onclick="trackShare('Reddit')" target="_blank" rel="nofollow"><img  src="//idge.staticworld.net/images/reddit.png" /></a></li>
					<li class="em-share"><a href="mailto:?Subject=16 real-world phishing examples — and how to recognize them&Body=Check%20out%20this%20article%20from%20CSO Online%3A%20https%3A%2F%2Fwww.csoonline.com%2Farticle%2F3235520%2F15-real-world-phishing-examples-and-how-to-recognize-them.html" target="_blank" rel="nofollow" id="email-icon"><i class="ss-icon ss-social-circle ss-mail"></i></a></li>
				</ul>
			</div>
			<div class="direct-link">
				<label>Direct link:</label>
				<input type="text" readonly value="https://www.csoonline.com/article/3235520/15-real-world-phishing-examples-and-how-to-recognize-them.html" />
			</div>
		</div>
	</div>
<!-- end #shareModal -->

<style>
.ad.small-lead { position:absolute;z-index:1;/*margin-top:500px;*/ }
@media only screen and (min-width: 60.625em) { /* 970px */
	/*.slideshow article .body-content.small.lead { margin-top: 140px; }*/
}
@media only screen and (min-width: 60.625em) {
	.slideshow article .slickSlideshow.lead {
		max-width: 728px;
		margin-top: 110px;
	}
}
</style>

<div class="ad small-lead">
	
		
		
		
	





















	

		
			
			
			
			
			
			
				<div id="small_leaderboard" class="adunit ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 1063) {
					IDG.GPT.addDisplayedAd("small_leaderboard", "true");
					$('#small_leaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: small_leaderboard - [971 1115]");
                    $(".body-content.small").addClass("lead");
				}
				});
				</script>
			
		
	
 	
 
 
</div>

<!-- Begin slideshow carousel -->
<div id="slideshowCarousel" class="slickSlideshow clearfix" data-articleid="3235520" data-ad-refresh="1">

	<div class="slide-wrapper">
		
	 	
			
			
				<a class="slideshow-nav bar prev overlay" rel="prev" href=""><span class="arrow"><i class="ss-icon ss-navigateleft"></i></span></a>
				<a class="slideshow-nav bar next overlay" rel="next" href=""><span class="arrow"><i class="ss-icon ss-navigateright"></i></span></a>
			
		
		
		
   		<div class="slickItems clearfix">
   		
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide1Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide1">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
									<img alt="phishing hack scam malware binary code" src="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-large.jpg" itemprop="image" />											
								
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/phishing-intro-100740542-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">You think you know phishing?</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Even though computer users are getting smarter, and the anti-phishing tools they use as protection are more accurate than ever, the scammers are still succeeding. Lured with promises of monetary gain or threats of financial or physical danger, people are being scammed out of tens of thousands of dollars. Corporations lose even more — tens of millions.</p><p>These cons continue to work because they have evolved to stay one step ahead of their marks. If they didn’t change, they would fail. And then their creators would be looking for a real job.</p><p>Here are 15 real-world phishing examples that could fool even the savviest users.</p><p><strong>More on phishing:</strong></p><ul>
<li><a href="https://www.csoonline.com/article/2117843/phishing/what-is-phishing-how-this-cyber-attack-works-and-how-to-prevent-it.html?nsdr=true">What is phishing? How this cyber attack works and how to prevent it</a></li>
<li><a href="https://www.csoonline.com/article/3234716/phishing/how-to-identify-every-type-of-phishing-attack.html">How to identify every type of phishing attack</a></li>
<li><a href="https://www.csoonline.com/article/3066532/techology-business/10-companies-that-can-help-you-fight-phishing.html">10 companies that can help you fight phishing</a></li>
</ul></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide2Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide2">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="2a deactivation scares" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-large.jpg" itemprop="image" />
									<noscript>
										<img alt="2a deactivation scares" src="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/2a_deactivation-scares-100740516-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Deactivation scares</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>This is a lure that often works because nothing scares people into reacting quicker than a deactivation notice. You have probably gotten one of these. You probably got one today. Rarely a day goes by when we don’t get an email pretending to come from an organization we might – or might not – belong to. It claims your account will be deactivated if you don’t follow a convenient link, enter your logon name and password, and take immediate action – probably to update your credit card. These were once easy to spot. But these days, they look incredibly realistic. They might include real links to the company they claim to be from. They probably even include “Beware of scammer” warnings or reassuring “Scanned and Cleaned by AV” notices. It’s easy to ignore these phishes if you don’t have an account with the companies they claim to represent. But if you do have an account, and you have recently moved or cancelled a credit card, you might assume you are taking care of business by dealing with this quickly.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide3Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide3">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="2b deactivation scares" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-large.jpg" itemprop="image" />
									<noscript>
										<img alt="2b deactivation scares" src="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/2b_deactivation-scares-100740519-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Deactivation scares: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Every time you click on a link, look at the browser bar and see if matches exactly the one you would type in to go to your account. Better still? Make a habit of closing the email and typing the website address into your browser for anything like this.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide4Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide4">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="3a look alike websites" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-large.jpg" itemprop="image" />
									<noscript>
										<img alt="3a look alike websites" src="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/3a_look-alike-websites-100740517-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Look-alike websites</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If you followed a link like one from the last slide and looked at the website, you might have felt an instant moment of recognition and reassurance that you are in the right place. It has become very difficult to tell the difference between a phishing website and a real website. The fakes are accurate copies and they contain the real website’s URL as part of their own URL. But if you look at it carefully, you will see that the phish points to a different domain. But this is easy to miss when the website looks just like the real thing. This screenshot shows an example of a phishing email falsely claiming to be from a real bank.  Customers of Sun Trust might well fall for this phish because the site looks comfortingly familiar, even though the URL is phony.</p><p>Heck, even the financial institutions themselves can’t always tell the difference. Equifax – rather famously – <a href="https://www.nytimes.com/2017/09/20/business/equifax-fake-website.html" rel="nofollow">sent out a link to faked version of its own site via Twitter</a> in the aftermath of the its breach reveal. Twice!</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide5Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide5">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="3b look alike websites" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-large.jpg" itemprop="image" />
									<noscript>
										<img alt="3b look alike websites" src="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/3b_look_alike-websites-100740518-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Look-alike websites: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Always inspect the link the email is asking you to click to make sure it points to the legitimate domain, or go directly to the legitimate web site without clicking on the email link.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide6Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide6">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="4a nigerian scam" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-large.jpg" itemprop="image" />
									<noscript>
										<img alt="4a nigerian scam" src="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/4a_nigerian-scam-100740522-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Nigerian scams</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Officially known as “advanced fee frauds”, this phishing lure known became known as Nigerian scams decades ago because Nigeria’s fraudsters seem to attempt them far more often than any other country – at least per capita.</p><p>You might laugh at the bad grammar and outrageous scenarios proposed and wonder, “What sane person would fall for that?” But those elements are an intentional filter. The average Nigerian scammer sends out millions of fraudulent emails a day. And most of them are blocked and dumped by email users or their antimalware software. But the average email user is not the fish this scam is trying to catch. This lure is designed to intentionally target more susceptible victims. For some people, the silliness and mistakes are simply not a deterrent. And that’s the prize this phisherman wants.</p><p>Incidentally, responding to a Nigerian scam letter has little to do with intelligence. Nobel prize winners, CFOs, doctors, engineers, and people across the entire spectrum of human intelligence have become victims of this scam.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide7Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide7">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="4b nigerian scam" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-large.jpg" itemprop="image" />
									<noscript>
										<img alt="4b nigerian scam" src="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/4b_nigerian-scam-100740520-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Nigerian scams: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If it’s too good to be true (and free, unexpected money is) then it’s fake.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide8Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide8">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="5a go directly to jail" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-large.jpg" itemprop="image" />
									<noscript>
										<img alt="5a go directly to jail" src="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/5a_go-directly-to-jail-100740521-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Go directly to jail</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Phishers know you have a guilty conscience and use it to snare you. Even if the thing you feel guilty about is not illegal, you can often be tricked into worrying that you have been caught. And nothing motivates someone to respond immediately and with uncharacteristic foolishness than the threat of jail. Thus, in the United States, phishing scams that use fake FBI warnings for illegal music downloading or watching pornography lead the way. Fake threats from the IRS for tax return issues are also very successful. These lures often come over the phone — perhaps to heighten the sense of urgency.</p><p>If someone claiming to be the government is insisting you pay them money immediately, this second, to avoid some horrible consequences, it’s fake.</p><p>Some people pay though they know they didn’t cheat on their taxes, watch porn, or download music. They just want the warning to go away – it won’t! – or assume someone else in the household is the culprit. Unfortunately, the fake penalty warnings that come in via email often deliver ransomware, which will completely lock up your computer until you pay.</p><p><strong>Related: <a href="https://www.csoonline.com/article/3234469/phishing/irs-scams-2017-what-you-need-to-know-now.html">IRS scams 2017: What you need to know now</a></strong></p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide9Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide9">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="5b go directly to jail" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-large.jpg" itemprop="image" />
									<noscript>
										<img alt="5b go directly to jail" src="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/5b_go-directly-to-jail-100740523-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">"Government" threats: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Calm down and examine the warning. Are there any real details about the illegal activity? Probably not. The scams never have details like that.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide10Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide10">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="6a tech support scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-large.jpg" itemprop="image" />
									<noscript>
										<img alt="6a tech support scams" src="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/6a_tech-support-scams-100740526-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Tech support scams</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Tech support phishing scams come in over email. You stumble upon them on the web. Or they might come in over the phone. Wherever you find them, they are very convincing. </p><p>Often, they claim to be from Microsoft (like the one shown). The email or website contains official-looking toll-free numbers. But that is easy to spoof. Fraudsters just buy an 800 number and set up an internet messaging service that routes its calls wherever they want.</p><p>If you call, the ‘technician’ will ask you to install remote access and troubleshooting software. Not surprisingly, he will find lots of malware and misconfigured settings and he will sell you a software program to clean up the problem. Now the scammers have your credit card number. The confusing part of this is that real technical support people do all these same things. The key difference is how they found you. Has a real tech support person ever offered help before you knew you had a problem?</p><p>
  <strong>Related: <a href="https://www.csoonline.com/article/2893375/social-engineering/listen-to-an-actual-microsoft-support-scam-as-it-happened.html">Listen to an actual Microsoft support scam as it happened</a></strong>
</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide11Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide11">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="6b tech support scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-large.jpg" itemprop="image" />
									<noscript>
										<img alt="6b tech support scams" src="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/6b_tech-support-scams-100740528-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Tech support scams: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Call a knowledgeable friend in the IT field or look up the legitimate company’s number and call them to confirm.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide12Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide12">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="7a seo trojans" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-large.jpg" itemprop="image" />
									<noscript>
										<img alt="7a seo trojans" src="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/7a_seo-trojans-100740527-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SEO trojans</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>One very common phishing scam tricks you into installing malicious software directly from the web by showing up at the top of your search results. This lure is called Search Engine Optimization (SEO) poisoning.</p><p>It works like this: You are having a technical problem and decide, quite intelligently, that the problem is a buggy driver. Or maybe you got an error message and searched Google with its wording to decipher what’s wrong. These are good strategies. But once in a while, you end up at a site that looks official and promises a quick solution. All you have to do is install the software it offers. The problem is that, this time, the code is malicious.</p><p>In this screenshot, I searched on a non-existent error code. The search engine returned its best match, which includes sites that will gladly sell me “fix-it” software. In this case, I know I have nothing to fix. Some of the links in this example might not be – in the strictest sense – malicious. Some are merely what people who fix computers for a living call “pest” software.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide13Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide13">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="7b seo trojans" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-large.jpg" itemprop="image" />
									<noscript>
										<img alt="7b seo trojans" src="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/7b_seo-trojans-100740529-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SEO trojans: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Always go to the vendor’s website for technical support you can trust.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide14Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide14">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="8a craigslist monehy scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-large.jpg" itemprop="image" />
									<noscript>
										<img alt="8a craigslist monehy scams" src="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/8a_craigslist-monehy-scams-100740530-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Craigslist money scams</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Fraudsters adore hunting for prey in personal ads and auction sites. But, by far, their favorite fishing hole is Craigslist. This isn’t because these places are evil. It’s because people show up at them, willing to click on links and exchange personal data and money.</p><p>On Craigslist, money scams happen in a variety of ways. But the most common one happens when you go there to sell. To your delight, a buyer appears immediately, offers to pay your full price – and shipping! That was easy. But it gets even better. They very trustingly offer to <em>overpay</em> if you will use their independent, trusted intermediary to handle payment and shipping costs. For this, they offer an overly large check. They ask you to remove your portion and forward the remainder to their intermediary.</p><p>Two days later, your bank returns the check your buyer sent because it’s bogus. Now you are on the hook for the fraudulent funds you sent off to the intermediary. Don’t assume your bank verified the check when you deposited it. It doesn’t.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide15Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide15">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="8b craigslist monehy scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-large.jpg" itemprop="image" />
									<noscript>
										<img alt="8b craigslist monehy scams" src="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/8b_craigslist-monehy-scams-100740531-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Craigslist scams: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Craigslist users should follow all of <a href="https://www.craigslist.org/about/scams" rel="nofollow">Craigslist’s advice</a> for thwarting scammers. Nearly every sad story on Craigslist could have been prevented by reading and following this list of recommendations.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide16Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide16">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="9a save a friend" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-large.jpg" itemprop="image" />
									<noscript>
										<img alt="9a save a friend" src="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/9a_save-a-friend-100740533-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Save a friend</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>This is an old con that keeps morphing with the times. Before the internet, fraudsters who like this genre called your house after you left and told whoever answered that you were in a car accident or had been arrested and need money quickly.</p><p>Today this game plays out on Facebook or email – a deep pool, full of phish for con artists. The scammers hijack a Facebook account or use social media to glean the details that will sell their story to you. Then they ask for money to save the relative, friend, etc. from some horrible consequence only your money can prevent.</p><p>These scams peak around disasters. For example, during the recent hurricanes, scam artists popped up all around asking for money to help people hurt by the disaster. The scammers know you might be worried about anyone in the disaster area. And that people in disaster areas might be too busy to notice their Facebook account has been hijacked.</p><p>If you send the con artists money, they will ask for more. In fact, they will keep asking until you give up and, realize it’s a scam. This type of scam is especially malevolent because it typically preys on the elderly, exploiting their relationship with their grandchildren.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide17Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide17">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="9b save a friend" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-large.jpg" itemprop="image" />
									<noscript>
										<img alt="9b save a friend" src="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/9b_save-a-friend-100740532-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Save a friend scam: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Never send money to save someone without talking to them first. Pick up the phone. And ask them to answer a question only the real person would know off the top of their head.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide18Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide18">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="10a wire transfer scam" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-large.jpg" itemprop="image" />
									<noscript>
										<img alt="10a wire transfer scam" src="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/10a_wire-transfer-scam-100740548-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/IDG </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Wire transfer scams</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Still think phishing scams only work on un-sophisticated people with no technical experience? Well, ask yourself this: How did the world’s savviest corporate officers fall prey for a sophisticated version of the wire-transfer scam? In these cases, instead of measuring the stolen loot in hundreds or thousands of dollars, the FBI measured it in millions.</p><p>Google and Facebook <a href="https://www.thrillist.com/news/nation/google-and-facebook-lose-100-million-in-a-major-phishing-scam" rel="nofollow">were taken for over 100 million</a> when a scammer installed software in their accounting departments to study their typical transactions, spoofed one of their contractors, and invoiced for millions. (Both companies say they spotted the scam and, with the help of law enforcement, recouped the stolen funds.) Some of the biggest companies in the world have been tricked this way. (In 2016, $3 billion was stolen by fraudulent money transfer <a href="https://www.ic3.gov/media/2016/160614.aspx" rel="nofollow">schemes involving businesses</a>). Most of them never see the money again.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide19Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide19">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="10b wire transfer scam" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-large.jpg" itemprop="image" />
									<noscript>
										<img alt="10b wire transfer scam" src="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/10b_wire-transfer-scam-100740547-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Roger Grimes/Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Wire transfer scams: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Institute control procedures to prevent fraudulent wire transfers, including never wiring money to brand new locations without first verifying the legitimacy of the request and location. Keep the computers involved with wire transfers isolated, off the internet and off the normal corporate network.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide20Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide20">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="11a work mules" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-large.jpg" itemprop="image" />
									<noscript>
										<img alt="11a work mules" src="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/11a_work-mules-100740534-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Work mules</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Here is a pond that scammers love to phish: Job hunters. They offer work on job sites and social media that look so much like legitimate work that people caught by this often don’t know they are being conned. Thousands of people believe their new job, that they found on the internet is real work. It is real work, in once sense: They get paid for it. It just isn’t legal work.</p><p>These “employees” are part of a money laundering circuit. The criminals ask their employees — AKA money mules — to withdraw the funds the criminals deposited in the mule’s bank account and send it somewhere else, while keeping a percentage for themselves. Sometimes they also pay a salary. Some ask the ‘employee’ to convert the money<a href="https://krebsonsecurity.com/2016/09/money-mule-gangs-turn-to-bitcoin-atms" rel="nofollow"> to Bitcoin</a> first. And some ask the employee to do other work to make this seem like a real job. These scams sometimes <a href="http://www.independent.co.uk/news/uk/teenagers-money-laundering-money-mules-criminal-gangs-gangsters-criminals-fraud-a7866151.html" rel="nofollow">target teenagers</a> who may not understand what’s going on or are participating out of fear of reprisal from the criminals. In all cases, the money mules risk their own credit and criminal charges.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide21Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide21">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="11b work mules" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-large.jpg" itemprop="image" />
									<noscript>
										<img alt="11b work mules" src="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/11b_work-mules-100740536-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Work mules: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If your job consists of sitting around in your underwear for most of the day cashing other people’s checks for a minor fee and then sending along the rest, it’s probably a scam. If you think you are a mule, break off contact with the scammers and contact a lawyer. If you’ve laundered money, you’re in legal jeopardy.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide22Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide22">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="12a phone forwarding scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-large.jpg" itemprop="image" />
									<noscript>
										<img alt="12a phone forwarding scams" src="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/12a_phone-forwarding-scams-100740535-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Phone forwarding scams</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If your business is customer facing, such as a pizza shop, hotel, or other company that takes credit cards over the phone, you are a particularly tasty fish for this scam. Your phone rings. Someone answers it. The scammer convinces your employee to dial a set of numbers, giving an elaborate ruse as to why. In fact, that number sequence forwards your phone to theirs. (Or they find <a href="https://www.schneier.com/blog/archives/2006/08/call_forwarding_1.html" rel="nofollow">a sneakier way</a> to forward your phone line.)</p><p>Once they are billing calls to your line, you are scammed. And this can be very expensive. But they can also scam your customers by taking calls intended for your business and collecting customer credit card numbers for payment in advance.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide23Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide23">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="12b phone forwarding scams" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-large.jpg" itemprop="image" />
									<noscript>
										<img alt="12b phone forwarding scams" src="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/12b_phone-forwarding-scams-100740537-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Phone forwarding: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If someone calls you and asks you to push buttons on your phone to assist with something, don’t.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide24Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide24">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="13a sms phishing" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-large.jpg" itemprop="image" />
									<noscript>
										<img alt="13a sms phishing" src="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/13a_sms-phishing-100740538-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SMS phishing</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>There was a brief time in history when cell phones were safe from spam and phishing. That time is over. Now we all get both spam voice calls (i.e., vishing) and SMS phishing, or smishing. Phishing via SMS isn’t crafty or realistic. But somehow people still fall for it. Most often, this is a standard phish. If you respond to the link, you get prompted to install trojan software. More rarely, you may be prompted to call a number, and that starts a social engineering “vish.” One common version of this is a text that claims your credit card has been compromised. When you call, it asks you to enter that credit card number. Oops. Scammed.</p><p>Even though these are amateur hour in the world of phishing, they are successful because the victim didn’t expect a scam to come in this way.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide25Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide25">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="13b sms phishing" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-large.jpg" itemprop="image" />
									<noscript>
										<img alt="13b sms phishing" src="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/13b_sms-phishing-100740539-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SMS phishing: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>If the SMS message wasn’t expected and doesn’t make sense, ignore or delete it.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide26Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide26">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="14a swatting" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-large.jpg" itemprop="image" />
									<noscript>
										<img alt="14a swatting" src="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/14a_swatting-100740540-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SWATting</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>This type of phishing is very dangerous. Of all the phishing scams out there, this one is most likely to result in loss of human life. In a SWATting attack, the perpetrator spoofs the victim's phone number and uses that to call law enforcement. On the phone with the police, they fake a dire emergency, one that will get a massive police response, something like a mass murder, kidnapping, or bombing.</p><p>The victim finds his house surrounded by an armed SWAT team ready to take out violent perpetrators.</p><p>SWATting occurs around the world, often concentrated on professionals in positions of power, who earned the scorn of someone who was banned from a forum <a href="https://www.theregister.co.uk/2011/09/23/xbox_live_enforcers_swatted/" rel="nofollow">or game</a>.</p><p>Award winning investigative cyber reporter, <a href="http://krebsonsecurity.com/tag/swatting/)" rel="nofollow">Brian Krebs</a> has had so many SWATting attacks called into his home that local law enforcement agencies call him first to confirm before responding. Though, of course, the first time it happened a SWAT team surrounded his house, armed with rifles and automatic weapons.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide27Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide27">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="14b swatting" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-large.jpg" data-lazy="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-large.jpg" itemprop="image" />
									<noscript>
										<img alt="14b swatting" src="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2017/10/14b_swatting-100740541-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">SWATting: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Today, most law enforcement agencies are highly aware of SWATting attacks and how to detect them. But Krebs alerted his local police, in advance of the first attack, that he was a likely target.</p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide28Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide28">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="cso 3235520 15 real world phishing examples fake crisis 3x2 2400x1600" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-large.jpg" data-lazy="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-large.jpg" itemprop="image" />
									<noscript>
										<img alt="cso 3235520 15 real world phishing examples fake crisis 3x2 2400x1600" src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_3x2_2400x1600-100838089-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Fake crisis notices</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Phishing scammers rely on deception and creating a sense of urgency to achieve success. Crises such as the coronavirus pandemic amplify the sense of urgency and provide new opportunities for deception. People are on edge. They want information and look to their employers, the government, and other relevant authorities for direction. An email that appears to be from one of these entities and promises new information or instructs recipients to complete a task quickly will likely receive less scrutiny than prior to the crisis. </p></div>	
							
						</div>
					
					
					
				</div>
   			
   				
				
				
				
				
				
				
				
				
					
				     
				    	
				     
				     
				
				
				
				
				
					
    				
    				
    				
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
					  	
					
    				
    				
					
				  			
   			
   				
   				
   				
				
				
				
				
				
				<div class="excerptSlick slick-slide next-page" id="slide29Excerpt" itemscope itemtype="http://schema.org/MediaObject" itemprop="associatedMedia" data-section-name="slide29">
					<figure class="slide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
						
						<div class="img-wrapper">
							
								
								
										<img alt="cso 3235520 15 real world phishing examples fake crisis solution 3x2 2400x1600" class="lazy" loading="lazy" data-original="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-large.jpg" data-lazy="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-large.jpg" itemprop="image" />
									<noscript>
										<img alt="cso 3235520 15 real world phishing examples fake crisis solution 3x2 2400x1600" src="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-large.jpg" itemprop="image" />
									</noscript>
								
							
						</div>
						
						<div class="image-info">
							
								<div class="view-large"><a href="https://images.idgesg.net/images/article/2020/04/cso_3235520_15_real-world_phishing_examples_fake_crisis_solution_3x2_2400x1600-100838090-orig.jpg" target="_blank" itemprop="contentUrl">See larger image</a></div>
							
							
							
								<div class="credit">Thinkstock </div>
							
						</div>																
						
					</figure>
					
					
					
					 
					
						<div class="body-content small">
							
								
									
								





























								
						
							
								<h2 class="title" itemprop="headline">Fake crisis notices: The solution</h2>
							
							
							
							
							
								<div class="body content" itemprop="caption"><p>Fight the urge to comply with crisis-related requests in stressful times. Take the time to check the domain name of the website link or email address. Does it match the official domain of the organization the message seems to be from? If not, it's a phish. </p></div>	
							
						</div>
					
					
					
				</div>
   			
   			 
   		</div>
   		
   		
   		
   			












	
	


<script>
//set business unit / publisher: US / global is default
var contentCopyright = "IDG Communications, Inc.";
var contentEdition = "";
// if there's an article locale ID, use that to get the business unit / publisher for copyright (empty string is global)
if ( contentEdition != "" || contentEdition != null ) {
	// get locale slug of article (contentEdition)
	 contentEdition = "";
	if (contentEdition === 'us') {
		contentCopyright = "IDG Communications, Inc.";
	}
	if (contentEdition === 'asean') {
		contentCopyright = "IDG Communications, Inc.";
	}
	if (contentEdition === 'mideast' || contentEdition === 'middle-east') {
		contentCopyright = "";
	}
	if (contentEdition === 'uk') {
		contentCopyright = "IDG Communications Ltd.";
	}
	if (contentEdition === 'au') {
		contentCopyright = "IDG Communications. ABN 14 001 592 650";
	}
	if (contentEdition === 'nz') {
		contentCopyright = "IDG Communications. ABN 14 001 592 650";
	}
	if (contentEdition === 'in') {
		contentCopyright = "IDG Media Private Ltd";
	}
	if (contentEdition === 'nl') {
		contentCopyright = "";
	}
}
$(document).ready(function() {
	if (contentCopyright != null && contentCopyright != "") {
		document.querySelector("span.ccbu").textContent = contentCopyright;
	}
});
</script>


	<p class="content-copy">Copyright &copy; 2020 <span class="ccbu">IDG Communications, Inc.</span></p>

   		
		
	</div><!-- end slide-wrapper -->
   	
	<div id="nextSlideshow" class="hidden"> 
		<div class="slideshow-module">
			<i class="ss-icon ss-delete" id="closeRelatedModal"></i>
    		<div class="head">Next Up: Check out these related slideshows</div>
    			
    		<div class="related-container">
    			
    			<div class="first-item">
		    		
		       			<div class="items">
				       		<div class="image-crop">
				       			
									<a  href="/article/3527306/hottest-new-cybersecurity-products-at-rsa-conference-2020.html"><img  class="medium.3x2Image  imgId100832659 " src="https://images.idgesg.net/images/article/2020/02/rsa_2020_hottest_products_abstract_technology_flames_by_allvisionn_gettyimages-1160680900_ring_of_flames_by_donfiore_gettyimages-660238328_2400x1600-100832659-medium.3x2.jpg" width="100%" alt="RSA 2020's hottest products" /></a>
								
							</div>
							<div class="title">
				   				<a  href="/article/3527306/hottest-new-cybersecurity-products-at-rsa-conference-2020.html">Hottest new cybersecurity products at RSA Conference 2020</a>
				   			</div>
			   			</div>
					
				</div>
					
				<div class="more-items">
					
		       			<div class="items">
				       		<div class="image-crop">
				       			
									<a  href="/article/3390222/top-10-global-cybersecurity-hubs-for-2019.html"><img  class="medium.3x2Image  imgId100794031 " src="https://images.idgesg.net/images/article/2019/04/title-slide_san-francisco_san-antonio_israel-100794031-medium.3x2.jpg" width="100%" alt="title slide san francisco san antonio israel" /></a>
								
							</div>
							<div class="title">
				   				<a  href="/article/3390222/top-10-global-cybersecurity-hubs-for-2019.html">Top 10 global cybersecurity hubs for 2019</a>
				   			</div>
			   			</div>
					
				</div>
			</div>
		</div><!-- end .slideshow-module -->				          	
	</div><!-- end #nextSlideshow -->
</div>



<section class="epo" id="drr-top-ad">

	
	 <div class="ad">
	 
		
			
				
				
					
				
			
			
			
		





















	

		
			
			
			
			
			
			
				<div id="topimu" class="adunit ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 915) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
                    
				}
				});
				</script>
			
		
	
 	
 
 
		
	 </div>
	 
	 
	 
	 
	
	
	
    
</section>





	
	
	<div class="six-column next-page relatedSlideshows">
		<div class="head">Related Slideshows</div>
		<ul>
		
			<li>
				<figure class="well-img">
					
					
						<a  href="/article/3527306/hottest-new-cybersecurity-products-at-rsa-conference-2020.html"><img  class="lazy medium.3x2Image  imgId100832659 " data-original="https://images.idgesg.net/images/article/2020/02/rsa_2020_hottest_products_abstract_technology_flames_by_allvisionn_gettyimages-1160680900_ring_of_flames_by_donfiore_gettyimages-660238328_2400x1600-100832659-medium.3x2.jpg" loading="lazy" alt="RSA 2020's hottest products" /></a>
					
				</figure>
				<div class="post-cont">
					
						
					
					<div class="title"><a  href="/article/3527306/hottest-new-cybersecurity-products-at-rsa-conference-2020.html">Hottest new cybersecurity products at RSA Conference 2020</a></div>
				</div>
			</li>
			
			<li>
				<figure class="well-img">
					
					
						<a  href="/article/3390222/top-10-global-cybersecurity-hubs-for-2019.html"><img  class="lazy medium.3x2Image  imgId100794031 " data-original="https://images.idgesg.net/images/article/2019/04/title-slide_san-francisco_san-antonio_israel-100794031-medium.3x2.jpg" loading="lazy" alt="title slide san francisco san antonio israel" /></a>
					
				</figure>
				<div class="post-cont">
					
						
					
					<div class="title"><a  href="/article/3390222/top-10-global-cybersecurity-hubs-for-2019.html">Top 10 global cybersecurity hubs for 2019</a></div>
				</div>
			</li>
			
		</ul>
	</div>
	




<script>
$("body").on('click', 'a[data-product-id]', function() {
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	window.permutive.track('AffiliateLinkClick', {
	    category: $(this).attr("data-bkc"),
	    name: prodName,
	    manufacturer: $(this).attr("data-bkmfr"),
	    vendor: $(this).attr("data-bkvndr")
	});
	
});
</script>


	
		











<script>var suppressEd = false;</script>

	<script>
		if (countryCode !== "" && (countryCode === 'in' || countryCode === "africa" || (brandAbbrev === "cio" && countryCode === "nz") || brandAbbrev === "cso" && countryCode === "au" )) {
			suppressEd = true;
			$("div#content-recommender").remove();
		}
	</script>



	





	<div id="content-recommender">
		<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="CSOOnline"></div>  
	</div>
	<script>
		var obEdition = edition ||  countryCode || '';
		var widgetId="";
		
		if (obEdition === "asean") {
			widgetId="AR_3";
			if ($("body").hasClass("slideshow")) {
				widgetId="AR_4";
			}
		}
		if (widgetId !== "") {
			$(".OUTBRAIN").attr("data-widget-id", widgetId);
		}
		
		(function() {
			// suppressed for certain editions
			if (!suppressEd) {
				let obScript = document.createElement('script');
				obScript.src = '//widgets.outbrain.com/outbrain.js';
				document.body.appendChild(obScript);
			}
		})();
	</script>


	




<script type="text/javascript">
$(document).ready(function() {
	if (twitterHandle != "") {
		$("a[href*=via]").attr("href", function(_, href) {
			  return href.replace(/via=csoonline/, "via="+twitterHandle);
		});
	}
	
	//Add Social Share Event Tag in GTM - IDGMPM-17271
	$("a[data-socialsite]").click(function() {
			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'event': 'socialShare', 
			  	'eventCategory': 'Social Share',
			  	'eventAction': $(this).attr("data-socialsite"), 
			  	'eventLabel': window.document.title
			});
			
		});
});
</script>

<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}
</script>



 
<script src="/www/js/deal-modules.js"></script>
					










				
			
		
		</section><!-- /.bodee -->

		















	
		

		
			
			
		
			
							
	
	


	
	
	


		</article>

	</section><!-- /role=main -->

	
	
	

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20200407113609" />
	<link rel="stylesheet" href="/www.idge.cso/css/foot.css?v=20200407113609" />





<footer>

    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.csoonline.com"> 
        <a href="/"><span class="logo">CSO Online</span></a>
		<span class="tagline"> CSO provides news, analysis and research on security and risk management</span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
	
		<li class="lnkdn"><a class="social-media-li-foot" href="http://www.linkedin.com/company/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
		<li><a class="social-media-tw-foot" href="https://twitter.com/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
		<li><a class="social-media-fb-foot" href="https://www.facebook.com/CSOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
		<script>
			if (typeof facebookUrl !== "undefined" && facebookUrl !== null && facebookUrl !== "") {
				document.querySelector(".social-media-fb-foot").setAttribute("href", facebookUrl);
			}
			if (typeof twitterUrl !== "undefined" && twitterUrl !== null && twitterUrl != "") {
				document.querySelector(".social-media-tw-foot").setAttribute("href", twitterUrl);
			}
			if (typeof linkedInUrl !== "undefined" && linkedInUrl !== null && linkedInUrl !== "") {
					document.querySelector(".social-media-li-foot").setAttribute("href", linkedInUrl);
			} 
		</script>
	


	            	</ul>
	        </span>
        
        
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a class="edition-link-url" href="/about/about.html"  >About Us</a>

<li><a class="edition-link-url" href="/about/contactus.html"  >Contact</a>

<li><a class="edition-link-url" href="/about/privacy.html"  >Privacy Policy</a>

<li><a class="edition-link-url" href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a class="edition-link-url" href="/about/member-preferences.html"  >Member Preferences</a>

<li><a class="edition-link-url" href="https://www.idg.com/advertise-with-us/cso/" target="_blank" rel="nofollow" >Advertising</a>

<li><a class="edition-link-url" href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a class="edition-link-url" href="/about/adchoices.html"  >Ad Choices</a>

<li><a class="edition-link-url" href="/about/affiliates.html"  >E-commerce Links</a>

<li><a class="edition-link-url" href="/about/ccpa.html"  >California: Do Not Sell My Personal Info</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        	
        		<img src="https://alt.idgesg.net/images/logos/logo-footer-white.png" alt="IDG Communications" />
        	
        
        	
        	<p><a href="/about/tos.html">Copyright</a> &copy; 2020 <span class="bu">IDG Communications, Inc.</span></p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.idginsiderpro.com" target="_blank" rel="nofollow">Insider Pro</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>


<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	




<script src="/www/js/analytics/tracking.js"></script>



	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20200407113609"></script>
	
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>
	




<script src="/www.idge/js/global.js?v=20200407113609"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
















	<script src="/www/js/locales-editions-slug.js?v=20200407113609"></script>





		
		
	


<!-- Include here when empty article and when not empty and article is slideshow as this script is included with DRR code in body-base.jsp. -->
<!-- Also do not include on search page with new right rail. OC-1778 -->
 
	<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>



<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>







<script type='text/javascript' src="/www/js/utils/slick/slick.min.js"></script><script type='text/javascript'>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</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "Phishing", c6: "Article: Analysis", c15: "3235520" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->













<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"cso","e":"view","t":"article","id":"3235520"});
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
	<script type="text/javascript">
		var subscribersSiteId = "eedeabb0-9a59-4b6b-9df3-e55745819adf"; 
	</script>
	<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>

		
		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

		













	</body>
</html>