
<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- metas -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Has fraud met its match? | CSO Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html"/>
<meta itemprop="url" content="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html"/>
<meta name="description" content="New and dynamic authentication factors can help prevent identity theft. The idea of using a fingerprint reader to log on to a smartphone is nothing new, but the latest wrinkle is the pressure with which that finger pushes on the reader.
"/>
<meta name="news_keywords" content="Identity theft,Fraud"/>
<meta name="DC.date.issued" content="2017-02-24T03:00-05:00"/>
<meta name="date" content="2017-02-24"/>
<meta property="og:title" content="Has fraud met its match?">
<meta property="og:image" content="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="413"/>
<meta itemprop="image" content="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg">
<meta itemprop="thumbnailURl" content="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg"/>
<link rel="image_src" href="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg"/>
<meta name="twitter:image" content="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg"/>
<meta property="og:type" content="article"/>
<meta name="author" content="Ryan Francis">
<meta property="og:site_name" content="CSO Online"/>
<meta property="fb:app_id" content="147046808648758"/>
<meta property="og:url" content="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html">
<meta name="twitter:url" content="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html">
<!-- Add to article pages only -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@csoonline">
<meta property="og:description" content="New and dynamic authentication factors can help prevent identity theft. The idea of using a fingerprint reader to log on to a smartphone is nothing new, but the latest wrinkle is the pressure with which that finger pushes on the reader.
">
<meta name="twitter:description" content="New and dynamic authentication factors can help prevent identity theft. The idea of using a fingerprint reader to log on to a smartphone is nothing new, but the latest wrinkle is the pressure with which that finger pushes on the reader.
">
<meta name="rating" content="General">
<meta name="robots" content="NOODP,NOYDIR"/>
<meta name="google-site-verification" content="kKrBZpBg8lV-8uPnwdrHwxRDGrI76jJkp4iUgs2mmBk"/>
<!-- Sailthru -->
<meta name="sailthru.tags" content="data-protection,security,social-engineering,privacy,fraud,ryan-francis,news,long"/>
<meta name="sailthru.image.thumb" content="http://core0.staticworld.net/images/article/2015/12/fraud_infog_primary-100634711-small.idge.jpg"/>
<meta name="sailthru.image.full" content="http://core3.staticworld.net/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg"/>
<meta name="displaytype" content="article"/>
<meta name="source" content="cso"/>
<meta name="category" content="data security,security,social engineering,privacy,fraud"/>
<meta name="storytype" content="news"/>
<!-- pagination -->
<style>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</style>
<!-- css -->
<link rel="stylesheet" href="/www.idge/css/normalize.css?v=20170222112916"/>
<link rel="stylesheet" href="/www.idge/css/prettify.css?v=20170222112916"/>
<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css"/>
<link rel="stylesheet" href="/www.idge/css/article.css?v=20170222112916"/>
<link rel="stylesheet" href="/www.idge/css/print.css?v=20170222112916" media="print"/>
<link rel="stylesheet" href="/www.idge.cso/css/article.css?v=20170222112916"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css?v=20170222112916"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css?v=20170222112916"/>
<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<link href="/www/css/ecom.css?v=20170222112916" rel="stylesheet">
<script type="text/javascript" src="http://fonts.staticworld.net/xyb0fnv.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="http://idge.staticworld.net/cso/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://idge.staticworld.net/cso/CSO_logo_144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://idge.staticworld.net/cso/CSO_logo_114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://idge.staticworld.net/cso/CSO_logo_72x72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://idge.staticworld.net/cso/CSO_logo_57x57.png"/>
<link rel="apple-touch-icon" href="http://idge.staticworld.net/cso/CSO_logo_300x300.png"/>
<!-- js -->
<script src="/www.idge/js/jquery/jquery-1.10.2.min.js"></script>
<script src="/www/js/init_device.js?v=20170222112916"></script>
<!-- google_dfp needs jquery defined first -->
<script type="text/javascript" src="/www/js/utils/arrive.min.js"></script>
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20170222112916"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script src="/www/js/ads/narf_prebid.js?v=20170222112916"></script>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js?v=20170222112916"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_E_CSOOnline.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"security_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article/data-protection');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3173045');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'news');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'2');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[3678,2206,3305,2214,3507]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['data-protection','security','social-engineering','privacy','fraud']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Ryan Francis');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript" src="/www/js/ads/proximic.js?v=20170222112916"></script>
<script type="text/javascript">console.log("PROXIMIC RESPONSE: SITE-LEVEL");var currentUrl='http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html';(function(u){var f="scr";var e=(u?("url="+u):"");document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g,"")+"'></"+f+"ipt>");})((typeof(currentUrl)==="undefined")?"":currentUrl);</script>
<script type="text/javascript"></script>
<script src="/www.idge/js/thm_pre.js?v=20170222112916"></script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"0058":"fce2"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451337":"6353001"));}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20170222112916"></script>
<script type="text/javascript">$(document).ready(function(){IDG.GPT.startGPTServices();});</script>
<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
<script>$(document).ready(function(){$("select#country").select2({placeholder:"country",minimumResultsForSearch:Infinity,allowClear:true});$("#jobPosition").select2({placeholder:"position",minimumResultsForSearch:Infinity,allowClear:true});$("#jobFunction").select2({placeholder:"function",minimumResultsForSearch:Infinity,allowClear:true});$("#companySize").select2({placeholder:"company size",minimumResultsForSearch:Infinity,allowClear:true});$("#industry").select2({placeholder:"industry",minimumResultsForSearch:Infinity,allowClear:true});});</script>
<script>var brandCode="cso";var brandName="CSO Online";var regDebugLog=false;var regApiUrl=" http://regdev.idge.int/api/ ";var tokenPrefix='www';var tokenSuffix='.com/insider/token?';var brandDomain=".csoonline.com";var insiderContentType="article";var notEmptyArticle=false;var notEmptyMediaResource=false;var isInsiderPremium=false;var isResourceInsiderPremium=false;regApiUrl="http://reg.idgenterprise.com/api/";regDebugLog=false;tokenPrefix="http://www";tokenSuffix="/insider/token";notEmptyArticle=true;</script>
<script src="/www/js/utils/alc_hashes.js?v=20170222112916"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20170222112916"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>
<script>$(document).ready(function(){if(typeof(IDG.insiderReg.readCookie('nsdr'))!=='undefined'){$('#welcome-message').show();IDG.insiderReg.personalize();}else{$('.signin-register').show();}});</script>
<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
<script src="/www.idge/js/mule/modernizr.js?v=20170222112916"></script>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"article",eloqua_topic:"security"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var g_arrModules=new Array();</script>
<meta name="parsely-title" content="Has fraud met its match?"/>
<meta name="parsely-link" content="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-orig.jpg"/>
<meta name="parsely-pub-date" content="2017-02-24T11:00:00Z"/>
<meta name="parsely-section" content="Data Protection"/>
<meta name="parsely-author" content="Ryan Francis"/>
<meta name="parsely-tags" content="type: news,source: cso,imported"/>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script>dataLayer=[{'primaryCategory':'Data Protection','articleType':'News','articleId':'3173045','articleTitle':'Has fraud met its match?','blogName':'','parselyEnabled':'true','parselyDomain':'csoonline.com','ga_enabled':'true','viglinksId':'a9f0b0436700a038798fd239dbbd39c5','geolocEnabled':'true'}];</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.path="/article/3173045/data-protection/has-fraud-met-its-match.html";_sf_async_config.title="Has fraud met its match? | CSO Online";_sf_async_config.domain="csoonline.com";if(window.location.href.indexOf("video")&&true){_sf_async_config.playerdomain=_sf_async_config.domain.replace("www.","");}_sf_async_config.useCanonical=true;_sf_async_config.sections="data-protection";_sf_async_config.authors="Ryan Francis";</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-5WC9SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5WC9SK');</script>
<!-- End Google Tag Manager -->
</head>
<body id="article3173045" class="article cso online">
<!-- BEGIN PAGE HEADER -->
<header id="banner">
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.main-header').insertBefore($('#banner .ad'));}</script>
<div class="topics-wrap">
<section class="topics">
<nav id="scrollable">
<!-- blx4 #732 blox4.raw_link_list  -->
<ul>
<li class="header">Trending<span class="colon">:</span></li>
<li><a href="http://www.csoonline.com/article/2926005/security-industry/cso-online-daily-dashboard.html" target="_blank" rel="nofollow">CSO Daily Dashboard</a></li>
<li><a href="http://www.csoonline.com/article/2864598/security-awareness/the-2015-social-engineering-survival-guide.html" target="_blank" rel="nofollow">Social Engineering</a></li>
<li><a href="http://www.securitysmartnewsletter.com" target="_blank" rel="nofollow">Security Smart Newsletter</a></li>
<li><a href="http://www.csoonline.com/insider/" target="_blank" rel="nofollow">CSO Insider</a></li>
<li><a href="http://www.csoconference.com/" target="_blank" rel="nofollow">CSO Events</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
</ul>
</nav>
<div class="fading-gradient"></div>
<nav class="tools">
<ul class="user">
<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
</ul>
<ul class="social">
<li><a href="https://twitter.com/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="http://www.linkedin.com/company/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/CSOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/107528455727304200419/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
</ul>
</nav>
</section>
</div>
<div id="sticky-anchor"></div>
<section id="sticky-head" class="main">
<div class="wrapper">
<div class="masthead">
<button><i class="ss-icon ss-rows"></i></button>
<a href="/"><span class="ir logo">cso online</span></a>
<!--
	            	<img class="print-only" src="/www.idge.cso/images/csoonline-logo-print.png">
	            	-->
<img class="print-only" src="http://idge.staticworld.net/cso/csoonline-logo-print.png">
</div>
<div id="reading-tools-wrapper">
<nav class="tools">
<ul class="user">
</ul>
</nav>
</div>
<div class="insider-signin">
<span class="signin-register">
<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
</span>
<div id="welcome-message" class="insider-list">
<div id="insider-selector">
<div id="insider-welcome" class="label"></div>
<div class="stories">
<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
<ul>
<li><a href="/article/3172731/security/the-future-of-biometrics-and-iot.html">The future of biometrics and IoT</a></li>
<li><a href="/article/3172703/mobile-security/7-wi-fi-vulnerabilities-beyond-weak-passwords.html">7 Wi-Fi vulnerabilities beyond weak passwords </a></li>
<li><a href="/article/3172547/security/why-you-need-a-bug-bounty-program.html">Why you need a bug bounty program</a></li>
<li><a href="/article/3172466/security/5-open-source-security-tools-too-good-to-ignore.html">5 open source security tools too good to ignore</a></li>
</ul>
<div class="sign-out-link">
<a class="more-insider" href="/insider/">More Insider</a>
<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
</div>
</div>
</div>
</div>
</div>
<script>$('.signin-register').hide();$('#welcome-message').hide();</script>
</div>
</section>
<section class="tools-expand  ">
<form class="search" id="search-form" action="/search">
<label for="search-box">Search for</label>
<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
<input type="submit" id="banner-search-submit" value="Go"/>
<input type="hidden" name="contentType" value="article,resource"/>
<div class="search-suggest">Suggestions for you</div>
</form>
<div class="user">
<form>
<label for="login-email">Insider email</label> <input id="login-email" type="text"/>
</form>
</div>
</section>
<div id="sticky-anchor-nav"></div>
<nav id="sticky-nav" class="main">
<ul class="topnav">
<li><a href="/category/business-continuity/" class="hasChildren">Business Continuity<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/business-continuity/">All Business Continuity</a></li>
<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
<li><a href="/category/supply-chain-management/">Supply Chain Management (SCM)</a></li>
</ul>
</li>
<li><a href="/category/data-protection/" class="hasChildren">Data Protection<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/data-protection/">All Data Protection</a></li>
<li><a href="/category/advanced-persistent-threats/">Advanced Persistent Threats</a></li>
<li><a href="/category/application-security/">Application Security</a></li>
<li><a href="/category/big-data/">Big Data</a></li>
<li><a href="/category/browsers/">Browsers</a></li>
<li><a href="/category/cloud-security/">Cloud Security</a></li>
<li><a href="/category/cyber-attacks-espionage/">Cyber Attacks/Espionage</a></li>
<li><a href="/category/data-breach/">Data Breach</a></li>
<li><a href="/category/government/">Government</a></li>
<li><a href="/category/hacktivism/">Hacktivism</a></li>
<li><a href="/category/identity-management/">Identity Management</a></li>
<li><a href="/category/mobile-security/">Mobile Security</a></li>
<li><a href="/category/network-security/">Network Security</a></li>
<li><a href="/category/operating-systems/">Operating Systems</a></li>
<li><a href="/category/security-awareness/">Security Awareness</a></li>
<li><a href="/category/social-engineering/">Social Engineering</a></li>
<li><a href="/category/social-networking/">Social Networking</a></li>
<li><a href="/category/vulnerabilities/">Vulnerabilities</a></li>
</ul>
</li>
<li><a href="/category/leadership-management/" class="hasChildren">Leadership and Management<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/leadership-management/">All Leadership and Management</a></li>
<li><a href="/category/compliance/">Compliance</a></li>
<li><a href="/category/it-careers/">IT Careers</a></li>
<li><a href="/category/it-jobs/">Jobs</a></li>
<li><a href="/category/metrics-budgets/">Metrics and Budgets</a></li>
<li><a href="/category/techology-business/">Security Industry</a></li>
<li><a href="/category/it-strategy/">Strategy</a></li>
</ul>
</li>
<li><a href="/category/physical-security/" class="hasChildren">Physical Security<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/physical-security/">All Physical Security</a></li>
<li><a href="/category/critical-infrastructure/">Critical Infrastructure</a></li>
<li><a href="/category/fraud/">Fraud</a></li>
<li><a href="/category/investigations-forensics/">Investigations and Forensics</a></li>
<li><a href="/category/loss-prevention/">Loss Prevention</a></li>
</ul>
</li>
</ul>
<ul class="secondary">
<li><a href="/news/">News</a></li>
<li><a href="/feature/">Features</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/howto/">How-Tos</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="http://dashboard.csoonline.com/" target="_blank" rel="nofollow">Dashboard</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Events</a></li>
</ul>
</nav>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('div.insider-signin').prependTo('section.topics nav.tools');}</script>
<script>$(document).ready(function(){if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav ul li a.hasChildren").attr("href","#").addClass('notMobile');$('nav#sticky-nav ul.secondary').addClass('topnav');}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav#sticky-nav > ul").switchClass("topnav","primary");}});</script>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));$(document).ready(function(){$('#banner section.tools-expand').addClass('top-margin');});}</script>
</header>
<script>$(document).ready(function(){$('body').addClass('insider-plus');var headerHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main.no-stick').css("top",headerHeight);if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main').height();stickyHeaderHeight=stickyHeaderHeight-8;}var supportsOrientationChange="onorientationchange"in window,orientationEvent=supportsOrientationChange?"orientationchange":"resize";if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<170){top=0;}else{top=top-50;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$thm.deviceHeight()<768){if($('html').hasClass('touch')){$('#insider-popup.modal-box .modal-body').addClass('short');}else{$('#insider-popup.modal-box .modal-body').addClass('short-desk');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<50){top=5;}else{top=top-40;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}var ua=navigator.userAgent.toLowerCase();var isAndroid=ua.indexOf("android")>-1;window.addEventListener(orientationEvent,function(){if(isAndroid&&(screen.width==600||screen.width==960)){location.reload(true);}},false);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.desktop)&&!$('html').hasClass('touch')){$("ul.social li.more-social").mouseenter(function(){$('ul.social > li').addClass('display-icon');});$("ul.social").mouseleave(function(){$('ul.social > li').removeClass('display-icon');});};if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$('html').hasClass('touch')){$("ul.social li.more-social").click(function(){$('ul.social > li').toggleClass('display-icon');});};$('.searchbox-input-class').each(function(){$(this).change(function(){var qStr=$(this).val();if($(this).val().indexOf('@')!=-1){qStr=qStr.replace(/@/g,' ');$(this).val(qStr);}});});});function sticky_relocate(){var headerHeight=$('header#banner').height();var winHeight=$(window).height();if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight-40;if(window.orientation==90||window.orientation==-90){winHeight=winHeight+50;}}else if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight+40;}else{winHeight=winHeight+10;}$('#banner nav#sticky-nav.main').css("height",winHeight);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top;if(window_top>div_top){$('#sticky-head').addClass('stick');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');}else{$('#sticky-head').removeClass('stick');$('#page-wrapper').removeClass('top-pad');$('#banner .ad').removeClass('top-margin');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('section.topics').addClass('stick-topics');$('#sticky-head').addClass('stick-head');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');$('#banner section.tools-expand').addClass('search');var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top+30;if(window_top>div_top){$('#sticky-head').addClass('stick');$('.topics.stick-topics, #search-form').addClass('remove');$('li.search-icon').fadeOut("fast");}else{$('#sticky-head').removeClass('stick');$('.topics.stick-topics, #search-form').removeClass('remove');$('li.search-icon').fadeIn("fast");}}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){if($('#sticky-head').hasClass('stick')){var stickyHeaderHeight=$('section.main').height();stickyHeaderHeight=52;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');$('#sticky-nav').removeClass('no-stick');}else{stickyHeaderHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').removeClass('stick');$('#sticky-nav').addClass('no-stick');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main.stick-head').height();stickyHeaderHeight=stickyHeaderHeight-8;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');if($('#sticky-head').hasClass('stick')){$('#sticky-head.stick').siblings('#sticky-nav').addClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').removeClass('no-stick');}else{$('#sticky-head').siblings('#sticky-nav').removeClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').addClass('no-stick');}}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate();});</script>
<div id="insider-popup" class="modal-box ">
<div class="insider-modal-wrapper">
<div class="modal-header-title">
<div class="modal-banner-insider"><span class="insider"></span></div>
<div class="modal-close close">×</div>
</div>
<div class="modal-body">
<script>$(document).ready(function(){$('a[data-link]').click(function(){var dataLink=$(this).attr('data-link');var toKeep='div[data-link="'+dataLink+'"]';$('div[data-link]').not(toKeep).hide();if($(this).hasClass('link-transition')){$(toKeep).fadeIn(800);}else{$(toKeep).show();}return false;});});</script>
</div>
<div class="modal-footer">
<div class="modal-close close-btn">Close</div>
</div>
</div>
</div>
<script>$(document).ready(function(){var appendthis=("<div class='modal-overlay modal-close'></div>");if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').css({top:10,left:0});}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').height($(document).height());$('.modal-box').css('top','0');}var userAg=navigator.userAgent;$('a[data-modal-id]').click(function(e){e.preventDefault();$('body').append(appendthis);$('.modal-overlay').fadeTo(500,0.9);$('.modal-overlay').height($(document).height());var modalBox=$(this).attr('data-modal-id');if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$('#'+modalBox).fadeIn($(this).data());}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#'+modalBox).toggle('slide',{direction:'up'},800);}else{$('#'+modalBox).toggle('slide',{direction:'left'},600);}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("html, body").animate({scrollTop:0},700);$('a.btn.continue-on').click(function(){$('html, body').animate({scrollTop:0},500);});return false;}if(navigator.userAgent.match(/(iPad)/)){$("html, body").animate({scrollTop:0},500);}});$(".modal-close, .modal-overlay").click(function(){$('.select2-drop').css('display','none');$(".modal-overlay").fadeOut(500,function(){$(".modal-overlay").remove();});if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$(".modal-box").fadeOut(500);}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').toggle('slide',{direction:'up'},800);}else{$('.modal-box').toggle('slide',{direction:'left'},600);}}});});</script>
<!-- END PAGE HEADER -->
<div id="page-wrapper" class="page-wrapper">
<div id="skinAdTarget"></div>
<section role="main">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="ticker-ad ad">
<div id="ticker" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("ticker","true");$('#ticker').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: ticker - [971 1115]");</script>
</div>
<!-- Events Header -->
<!-- //end Events Header -->
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/data-protection/" itemprop="url"><span itemprop="title">Data Protection</span></a></li>
</ul>
</nav>
<div class="category"><a href="/news" itemprop="genre">News</a></div>
<h1 itemprop="headline">Has fraud met its match?</h1>
<section class="deck viewability">
<h2 itemprop="description">New and dynamic authentication factors can help prevent identity theft.</h2>
</section>
<div class="ad viewability">
<div id="topleaderboard" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("topleaderboard","true");$('#topleaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");</script>
</div>
</header>
<div class="cat byline vcard author with-image">
<div class="byline-wrapper">
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
<a href="/author/Ryan-Francis/" rel="author" title="Ryan Francis"><img class="bylineImage  imgId100566487 " src="http://core0.staticworld.net/images/article/2015/02/rfprofile-100566487-byline.jpg" width="34" width="34" alt="Ryan Francis" itemprop="image"/></a>
By <span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Ryan-Francis/"><span itemprop="name">Ryan Francis</span></a></span>
</p>
<span class="pipe"> | </span><a class="sponsored-follow" href="/author/Ryan-Francis/">Follow</a>
<p class="dateline">
Managing Editor,
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CSO</span></span> <span class="divider break">|</span>
<span class="pub-date" class='break-date' itemprop="datePublished" content="2017-02-24T03:00-0800">Feb 24, 2017 3:00 AM
PT
</span>
</p>
</div>
</div>
<div class="cat-social">
<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html&via=csoonline&text=Has+fraud+met+its+match%3F" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html&title=Has+fraud+met+its+match%3F" target="_blank" onclick="sharingTrack('LinkedIn-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/linkedin.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html&title=Has+fraud+met+its+match%3F" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.csoonline.com%2Farticle%2F3173045%2Fdata-protection%2Fhas-fraud-met-its-match.html" target="_blank" onclick="sharingTrack('ShareStumbleupPrint-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/stumbleupon.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/print.svg"/>
</a>
</li>
<li class="more">
<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
</li>
</ul>
</div>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"article",eloqua_topic:"security"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#recaptcha_response_field').val()
$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){var eloquaParam={AssetCountforCurrentCampaign:"1",AssetName:"",AssetTopic:"",AssetType:"",BuyingCycle:"",C_Address1:"",C_Address2:"",C_BusPhone:"",C_City:"",C_Company_Size1:"",C_Country:"",C_EmailAddress:"",C_FirstName:"",C_Industry1:"",C_Job_Role1:"",C_LastName:"",C_State_Prov:"",C_Zip_Postal:"",ClientName:"",ProgramName:"",brand:"",elqFormName:"CentralRegistrationMasterForm",formId:"3062313",elqSiteId:1856,elqCustomerGUID:elqCustomerGUID,elqCookieWrite:0,friend_email:emailFrom,friend_article_title:"Has fraud met its match?",friend_taxo:"Data Protection",friend_source:"CSO",friend_article_url:"http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html",device_platform:navigator.userAgent};$.ajax("http://now.eloqua.com/e/f2.aspx",{type:'GET',data:eloquaParam,success:function(data,textStatus,xhr){},error:function(xhr,textStatus,errorThrown){}});var eloquaParamMini={elqCustomerGUID:elqCustomerGUID,friend_taxo:"Data Protection",friend_source:"CSO",device_platform:navigator.userAgent};formData+="&"+encodeQueryData(eloquaParamMini);$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){if(data=='no-match'){Recaptcha.reload();$('#eml-friend-captcha-message').html("Invalid recaptcha - please re-enter the text below.");}else{$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);}},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please type the text below.");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();if(typeof Recaptcha=='undefined'){$.ajax({url:"//www.google.com/recaptcha/api/js/recaptcha_ajax.js",dataType:'script',cache:true,success:function(){Recaptcha.create("6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF","recaptcha_widget_div",{theme:"clean",callback:Recaptcha.focus_response_field});bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});}else{Recaptcha.reload();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3173045">
<input type="hidden" name="title" value="Has fraud met its match?"/>
<input type="hidden" name="url" value="http://www.csoonline.com/article/3173045/data-protection/has-fraud-met-its-match.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on CSO Online." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
</div>
<div id="recaptcha_widget_div"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF" height="300" width="500" frameborder="0"></iframe><br>
<textarea id="recaptcha_challenge_field" name="recaptcha_challenge_field" rows="3" cols="40">
		     </textarea>
<input id="recaptcha_response_field" type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
<meta itemprop="representativeOfPage" content="1">
<img src="http://images.techhive.com/images/article/2015/12/fraud_infog_primary-100634711-primary.idge.jpg" alt="fraud infog primary" itemprop="contentUrl"/>
<figcaption>
Credit:<span itemprop="copyrightHolder">
Thinkstock
</span>
</figcaption>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">More like this</div>
<ul class="cso">
<li class="clearfix with-image">
<a href="/article/3162406/security/ai-based-typing-biometrics-might-be-authentications-next-big-thing.html"><img class="small.3x2Image  imgId100706102 " src="http://core1.staticworld.net/images/article/2017/01/dsc02671-100706102-small.3x2.jpg" alt="keyboard user security" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3162406/security/ai-based-typing-biometrics-might-be-authentications-next-big-thing.html">AI-based typing biometrics might be authentication&#039;s next big thing</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3168026/security/cso50-2017-a-step-ahead-of-the-threats.html"><img class="small.3x2Image  imgId100708020 " src="http://core4.staticworld.net/images/article/2017/02/cso50_intro-100708020-small.3x2.jpg" alt="cso50 intro" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3168026/security/cso50-2017-a-step-ahead-of-the-threats.html">CSO50 2017: A step ahead of the threats</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3158106/security/passwords-a-long-goodbye.html"><img class="small.3x2Image  imgId100704252 " src="http://core2.staticworld.net/images/article/2017/01/beach_tide_summer_sand-100704252-small.3x2.jpg" alt="beach tide summer sand" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3158106/security/passwords-a-long-goodbye.html">Passwords: A long goodbye</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/74438/breaking-and-protecting-devops-tool-chains"><i class="ss-play"></i></a>
<a href="/video/74438/breaking-and-protecting-devops-tool-chains"><img class="posterImage  imgId100709858 " src="http://core1.staticworld.net/images/article/2017/02/rsa17_csin_012_uber-100709858-poster.jpg" alt="Uber" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/74438/breaking-and-protecting-devops-tool-chains">Breaking and protecting devops tool chains</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="ad">
<div id="topimu" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("topimu","true");$('#topimu').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topimu - [971 1115]");}</script>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/gpt-pin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/gpt-pin/inread -->
</div>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<div class="lazyload_ad">
<code type="text/javascript">
<!--
			document.write('<div id="gpt-pin" class=" ad-container">');
			IDG.GPT.addDisplayedAd("gpt-pin", "true");
			IDG.GPT.addLazyloadedAd("gpt-pin", "true");
			document.write('</div>');
			
				
					IDG.GPT.displayGoogleTagSlot('gpt-pin');
				
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('gpt-pin');
			}
			//-->
</code>
</div>
<p>Many prognosticators have pronounced privacy a pipe dream. With the mountains of personal information on social networks and the lack of security awareness by many users, cybercriminals have more than a snowball’s chance to grab anyone’s identity.</p><p>However, there are new ideas for counteracting identity theft that would take into account a person’s physical attributes to add another layer of security. The idea of using a fingerprint reader to log on to a smartphone isn't new, but the latest wrinkle is to incorporate the pressure with which that finger types on the phone.</p><p>More than <a href="http://www.cnbc.com/2016/10/10/41-million-americans-have-had-their-identities-stolen.html" target="_blank" title="identity theft">41 million Americans</a> have had their identities stolen, and millions more have had their personally identifiable information (PII) placed at risk through a data breach, according to a <a href="http://www.bankrate.com/finance/consumer-index/financial-security-charts-0621.aspx" target="_blank">Bankrate.com</a> survey of 1,000 adults conducted last month.</p><p>Keir Breitenfeld, senior business consultant at Experian, said that the continued use of “shared secrets” or static data points, such as Social Security numbers, usernames and passwords, to verify identities and authenticate consumers creates a clear problem for users and companies alike – the perpetuation of fraud. “These pieces of PII are highly valuable making them a top target for cybercriminals. A solution to this problem is the use of dynamic data, either on its own, or in combination with static factors,” he said.</p><aside class="nativo-promo smartphone" id=""> </aside><p>Currently, <a href="http://www.experian.com/blogs/insights/2016/12/technology-sharing-in-preventing-fraud/" target="_blank">1.9 million records</a> containing PII are compromised every day, leaving millions of people vulnerable to fraud. Additionally, according to Javelin’s <a href="https://www.javelinstrategy.com/coverage-area/2017-identity-fraud" target="_blank">2017 Identity Fraud Study</a>, identity fraud impacted 15.4 million victims in the United States in 2016, with the incidence rate increasing by 16 percent from 2015.</p><p>Breitenfeld said many companies use a form of authentication called identity element verification and validation. This traditional approach to authenticating individuals uses identity elements (for example Social Security number, date of birth, name, address) provided by an applicant and then compares these data points to data from trusted sources, such as credit bureaus. “Problematically, most of this data has already been stolen, making this form of authentication unreliable,” he said.</p><aside class="fakesidebar">
<aside class="fakesidebar">
<h4><a href="http://csoonline.com/article/3103122/security/how-can-you-detect-a-fake-ransom-letter.html#tk.cso-infsb"> ■ RELATED: How can you detect a fake ransom letter?</a></h4>
</aside>
</aside><p>Ryan Zlockie, global vice president of authentication at Entrust Datacard, noted that an example of continuous authentication is the amount of pressure applied when typing, scrolling and swiping, which could be matched against the user’s typical behavior. Another authentication pattern could be the time spent on a session or transaction. For example, the timing of the session contrasted with the actions completed can indicate whether answers are quickly being cut and pasted or typed out by hand. Or the cadence of typing can be used as a behavioral authentication tool that collects timing information describing exactly when each key was pressed and released as a person is typing at a computer keyboard. This cadence can be captured continuously, not just when a user first logs into a system or service.</p><p>By layering in additional dynamic data that has little to no monetary value for cyber criminals, as opposed to relying solely on static information, companies have the potential to stop fraud, Breitenfeld added. Some of the new dynamic factors include:</p><aside class="nativo-promo tablet desktop" id=""> </aside><ol>
<li><strong>Biometrics</strong> – Authentication factors such as fingerprints and retina scans can be used to securely verify consumer identities, as these factors are more difficult for fraudsters to steal or replicate.</li>
<li><strong>IP address</strong> – Detecting if an account is being accessed from a new/unrecognized IP address can help stop fraud by challenging the user with additional authentication factors. Additionally, users can be notified if someone attempts to access their account from a new device.</li>
<li><strong>Location</strong> – Location is another way to verify users, and several companies already use this as an authentication factor for purchases. For example, if you live in Kentucky, but an item is purchased using your credentials in China, the transaction will either be blocked completely or flagged to the appropriate people.</li>
<li><strong>Selfies</strong> – Facial recognition software can be used to authenticate someone making transactions on his or her mobile device.</li>
<li><strong>Velocity checks </strong>- Checking the historical shopping patterns of an individual and matching that record against his or her current purchases for irregularities.</li>
<li><strong>Social media profiles </strong>– Analyzing a person’s social media and online accounts help identify whether they are real. For instance, someone whose Facebook profile has been established for years with a high number of friends and consistent profile information is more likely to be authentic than someone with a profile that lacks breadth and depth, which can signify a false or newly created identity.</li>
<li><strong>Authorized user activity </strong>– Monitoring identities that are being added as “authorized users” to accounts is often predictive of fraud, specifically account takeover and the creation of synthetic identities. If the same “authorized user” is being added as a new authorized user to accounts for various different people, it is likely a fraudulent identity.</li>
</ol><p>Zlockie added another factor to examine is hack attack pattern matching, which can show an account takeover attempt by monitoring to see if a user is rushing through the process and matching the speed of the attempted hack with similar attacks. He said the mobile push and transaction signing is not a new authentication tactic, but it’s more secure than dated approaches that rely on passwords or static credit card CVV codes. It’s more than just a way to authenticate to an application, as it can be positioned and applied to a variety of workflow automation use cases.</p><p>Besides facial biometrics, there is also voice and iris settings that can authenticate individuals based on their inherent physical traits. “Biometric authentication has expanded beyond the fingerprint for good reason thanks to the fact that biological traits are non-transferrable and provide a high level of protection against fraud. Voice and facial biometrics are flexible in the fact that they can continually authenticate users throughout a session without alerting them that they’re being monitored,” Zlockie said.</p><figure class="large">
<div class="embed-wrapper">
<div class="embed-container"><video id="vid67936" controls="controls" class="embeddedVideo" poster="http://images.techhive.com/images/article/2016/08/template-c100.00_02_28_04.still001-100675412-poster.jpg" height="326" width="562"> </video></div>
</div>
</figure><p>He took the physical aspect a bit further in citing the use of an electrocardiogram (ECG), heartbeat or BioStamp that can turn a user’s heartbeat into a unique differentiator that authenticates his or her digital identity. Whichever system or service a person uses could gain real-time access to their vital signs in order to verify the user throughout the entirety of a session or transaction.</p><p>Zlockie said cognitive authentication is still in the research stages, but it collects multiple parameters to create a unique user profile. When a person is presented with a novel stimuli, like a familiar photograph or song, it measures his or her response using a variety of techniques like EEG, ECG, blood pressure volume, electrodermal response, eye trackers and pupillometry. Cognitive authentication would then validate the user by matching the response to pre-recorded metrics.</p><h3><strong>What’s next?</strong></h3><p>Looking further into the future, to truly devalue data the industry needs to consider a more comprehensive approach to identity authentication – a hub of identities, Breitenfeld said. This centralization of information would combine dynamic factors with PII to create a centralized “consumer identity.” Companies would then request authentication of that specific identity, rather than requesting, sharing and ultimately storing consumer PII. “This removes the burden from a company collecting and being responsible for consumer PII that is unnecessary to the transaction, and having to risk the potential of being hacked and dealing with the consequences,” he said.</p><p>Don’t credit card companies already block irregular purchases though?</p><aside class="fakesidebar">
<aside class="fakesidebar">
<h4><a href="http://www.csoonline.com/article/3172731/the-future-of-biometrics-and-iot#tk.cso-infsb"> ■ RELATED: See other examples of how biometrics are being used for authentication</a></h4>
</aside>
</aside><p>Breitenfeld admits that is the case, but what he espouses is the consistency of identity elements being used to open an account. “At Experian, we analyze more than 3 million identity transactions (not solely financial) a day, and over time we can start to see if elements like names, addresses, SSNs and dates of birth are being used consistently or not,” he said. “For example, if we see that one specific person’s information is used at a relatively normal velocity and consistency, and we can verify their identity, that’s a low risk of fraudulent activity. If, however, we begin to see that person’s name with five different addresses and SSNs, or we’re seeing high velocity of any one of these elements, that’s a bad sign. Overall, we’re looking for the consistent use of identities; deconstructing them down to the element-level enables us to see if they’re being used to perpetrate fraud.”</p><p>Experian also uses device risk assessments, a combination of specific device attributes, habits and associated identity elements, to verify the identity of the person making a purchase or logging into an account. For example, geolocation (a device attribute) helps ensure that the person is conducting a transaction (making a purchase or logging in) from an expected and/or regular location.</p><p>Another example of information that could be part of an identity hub is the attributes of operating systems. What if the language of the device’s operating system does not match what is expected for that specific identity? If one unique device is associated with different locations and languages, in addition to different personally identifiable information, there’s a clear problem, he said.</p><p>“So, this information, combined with their regular habits, creates a baseline of what people typically use their device and then compares that data to identify deviations. Everything from the resolution of the screen to the exact version of an operating system are device attributes that can help identify if an account is being used fraudulently,” Breitenfeld noted.</p><p><a href="http://csoonline.com/article/3079230/data-protection/5-trends-shaking-up-multi-factor-authentication.html" target="_blank">Multi-factor authentication</a> is a common method of verification that uses step-up authentication treatments. These include knowledge-based authentication questions (such as security questions), one-time passwords and document verification such as selfies, e-signatures or application form fills to certify that a user is authorized to conduct a transaction.</p><p>While this method has been used for years, traditional multi-factor authentication is not as secure as some might think, Breitenfeld said. For example, when a code is sent via text, there is no way to know if the correct user is seeing the text. The phone may have been stolen or a criminal could be using a technique called mirroring to receive texts sent to a cell phone. This authentication method can be improved by adding more dynamic data, such as a selfie, to the process.</p><p>The selfie example would work such that when someone fills out an application for a product or service, he or she submits a picture of his or her driver’s license, displaying the driver's name, date of birth and address. This information is scraped from the photo and used in the application form, and it is verified by capturing the static ID info. Later, if someone has trouble logging in and fails to answer security questions, the system could ask for a selfie to compare to the user's photo already on file.</p><p>Experian also uses fraud models that enable verification processes to run a user through a variety of known fraud patterns and determine if there should be additional verification prior to confirming the person’s identity. For example, the model takes into account multiple factors that are common among cybercriminals to create profiles that help identify potential fraudsters. A consumer’s identity elements are compared to this model to determine risk for companies. A fraud model can also be adjusted to meet a company’s desired risk threshold; this frequently occurs during the holidays when consumers are making more purchases, and companies do not want to be a barrier to transactions – although the purchase behavior is abnormal for the individual.</p><p>Experian also uses consortium files that are shared records with verified and updated fraud lists. They are collected by various entities, including banks, credit card companies, telecommunications providers and other lenders, and used to support participating organizations in stopping regular fraud offenders. Information shared could include high-velocity SSNs, addresses that are established as fraud mail-drops or risky locations, recycled phone numbers, and repeat physical addresses and email addresses that are associated or connected to existing fraud records.</p><p>Generally, these files would be managed or housed by a trusted third party, such as a credit reporting agency. Data would be collected from multiple sources, such as banks, and the credit agency would allow access to these files in real-time.</p>
<div class="end-note">
<!-- blx4 #2004 blox4.html  -->
<div id="" class="blx blxParticleendnote blxM2004  blox4_html  blxC23908">To comment on this article and other CSO content, visit our <a href="https://www.facebook.com/CSOonline/" target="_blank">Facebook page</a> or our <a href="https://twitter.com/CSOonline" target="_blank">Twitter stream</a>.</div>
</div>
</div>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/data-protection">Data Protection</a></li>
<li><a href="/category/security">Security</a></li>
<li><a href="/category/social-engineering">Social Engineering</a></li>
<li><a href="/category/privacy">Privacy</a></li>
<li><a href="/category/fraud">Fraud</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info">
<p class="bio">Ryan Francis is managing editor for Network World and CSO. He can be reached at rfrancis@idgenterprise.com.</p>
</div><!-- end .author-info -->
<div class="brand-social">
<div class="follow-text">Follow</div>
<ul class="social-links">
<li>
<a href="/author/Ryan-Francis/">
<i class="ss-icon ss-user"></i>
</a>
</li>
<li>
<a href="mailto:rfrancis@idgenterprise.com">
<i class="ss-icon ss-mail"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ryan4francis" class="twitter-follow" target="_blank">
<i class="ss-icon ss-social ss-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/profile/view?id=21615567" class="linkedin-follow" target="_blank">
<i class="ss-icon ss-social ss-linkedin"></i>
</a>
</li>
<li>
<a href="/author/Ryan-Francis/index.rss" class="rss">
<i class="ss-icon ss-social ss-rss"></i>
</a>
</li>
</ul>
</div>
</div>
<!-- blx4 #1174 blox4.html  -->
<div class="article-intercept">
<a href="http://csoonline.com/article/3156845/data-breach/how-much-is-a-data-breach-going-to-cost-you.html#tk.cso_nsdr_intrcpt">
<em>How much is a data breach going to cost you?</em><!--i class="ss-icon ss-navigateright"></i -->
</a>
</div>
<script src="/www/js/video/embedder.js?v=20170222112916"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_857c07"></div>
</div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30208;if(is_blocked===true){widget_id=30280;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_857c07");rcds.appendChild(rcel);});})();</script>
<section id="funnel">
<section class="popular-brand-cols">
<section class="popular-col">
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Most Popular</div>
<div class="sized-img"><a href="/article/3155500/it-careers/the-cso-guide-to-top-security-conferences.html"><img class="lazy small.3x2Image  imgId100703004 " data-original="http://core2.staticworld.net/images/article/2017/01/black-hat-100703004-small.3x2.jpg" alt="Black Hat 2015" itemprop="image"/></a></div>
<div class="hed featured"><a href="/article/3155500/it-careers/the-cso-guide-to-top-security-conferences.html">The CSO guide to top security conferences</a></div>
<p>CSO Online’s calendar of upcoming security conferences makes it easy to find the events that matter the...</p>
<ul>
<li class="clearfix">
<a href="/article/3118348/lighting/23-off-snappower-guidelight-outlet-coverplate-with-led-night-lights-deal-alert.html"><img class="lazy smallImage  imgId100681742 " data-original="http://core1.staticworld.net/images/article/2016/09/light_coverplate-100681742-small.jpg" alt="light coverplate" itemprop="image"/></a>
<div class="hed"><a href="/article/3118348/lighting/23-off-snappower-guidelight-outlet-coverplate-with-led-night-lights-deal-alert.html">23% off SnapPower Guidelight - Outlet Coverplate with LED Night Lights - Deal</a></div>
</li>
<li class="clearfix">
<a href="/article/3119352/consumer-electronics/15-off-veepeak-usb-rechargeable-led-motion-sensor-light-for-closet-with-magnetic-mounting-deal-aler.html"><img class="lazy smallImage  imgId100682341 " data-original="http://core0.staticworld.net/images/article/2016/09/71dkzkmfpul._sl1001_-100682341-small.jpg" alt="LED Motion Closet Light" itemprop="image"/></a>
<div class="hed"><a href="/article/3119352/consumer-electronics/15-off-veepeak-usb-rechargeable-led-motion-sensor-light-for-closet-with-magnetic-mounting-deal-aler.html">30% off Veepeak USB Rechargeable LED Motion Sensor Light for Closet with</a></div>
</li>
</ul>
</div><!-- /.promo -->
<div class="promo newsletter with-eyebrow">
<!-- blx4 #736 blox4.html  -->
<div class="eyebrow">Newsletters</div> <div class="hed">Get the latest security news and analysis.</div><p>Sign up for our CSO Update newsletter</p> <form action="/newsletters/signup.html" method="post"> <input type="email" name="email" placeholder="Enter your email address"> <button class="btn" type="submit">GO</button> </form>
</div><!--  ./promo newsletter -->
<div class="promo with-image">
<div class="sized-img"><a href="/article/3171741/security/9-new-hacks-coming-to-get-you.html"><img class="lazy carousel.idgeImage  imgId100532299 " data-original="http://core2.staticworld.net/images/article/2014/11/webcam_laptop-100532299-carousel.idge.jpg" alt="webcam laptop" itemprop="image"/></a></div>
<div class="hed"><a href="/article/3171741/security/9-new-hacks-coming-to-get-you.html">9 new hacks coming to get you</a></div>
<p>The proliferation of insecure devices in every facet of our lives will have consequences far beyond the...</p>
</div>
<div class="promo with-image">
<div class="sized-img"><a href="/article/3171634/security-awareness/phishing-campaign-uses-yahoo-breach-to-hook-email.html"><img class="lazy medium.3x2Image  imgId100694044 " data-original="http://core2.staticworld.net/images/article/2016/11/10_phishing-100694044-medium.3x2.jpg" alt="10 phishing" itemprop="image"/></a></div>
<div class="hed"><a href="/article/3171634/security-awareness/phishing-campaign-uses-yahoo-breach-to-hook-email.html">Phishing campaign uses Yahoo breach to hook email</a></div>
<p>A phishing email sent out within hours after the Yahoo breach news broke is preys on users' concern...</p>
</div>
</section>
<section class="brand-col">
<div class="promo brandposts with-eyebrow">
<div class="eyebrow-wrapper"><div class="eyebrow">BrandPosts</div><a href="#" class="learn-more">Learn more</a></div>
<ul class="sponsored">
<li class="clearfix ">
<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> AT&T</div>
<div class="title"><a href="/article/3166938/data-breach/the-cybersecurity-side-of-cryptocurrency.html">The cybersecurity side of cryptocurrency</a></div>
</li>
<li class="clearfix  with-image">
<div class="wrap">
<a href="/article/3163526/security/ransomware-as-a-service-hacking-made-easy.html"><img class="lazy small.3x2Image  imgId100706666 " data-original="http://core4.staticworld.net/images/article/2017/01/image_raas-hacking-made-easy-sale-100706666-small.3x2.jpg" alt="image raas hacking made easy sale" itemprop="image"/></a>
</div>
<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> SentinelOne</div>
<div class="title"><a href="/article/3163526/security/ransomware-as-a-service-hacking-made-easy.html">Ransomware as a Service: Hacking Made Easy</a></div>
</li>
<li class="clearfix ">
<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> Intel Security</div>
<div class="title"><a href="/article/3149764/security/a-cloudy-christmas-carol.html">A Cloudy Christmas Carol</a></div>
</li>
</ul>
</div>
<div class="ad">
<div class="lazyload_ad">
<code type="text/javascript">
<!--
				IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
				document.write('<div class="ad-container" id="' + IDG.GPT.getIMUSlotName() + '">'); 
				IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["topimu"], false);
				document.write('</div>');
				$('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
				if (Object.keys(IDG.GPT.companions).length > 0) {
					IDG.GPT.refreshAd(IDG.GPT.getIMUSlotName());
				}
			//-->
</code>
</div>
</div>
<div class="promo list" data-placement-id="">
<div class="eyebrow">
Popular Resources
</div>
<ul>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.csoonline.com/ccd/assets/131040/detail"><img class="lazy smallImage  imgId100710120 " data-original="http://core1.staticworld.net/images/idge/imported/imageapi/2017/02/23/13/ast-0178884_2017topdigitaltrendsfortheelectricityvaluenetwork-2-100710120-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.csoonline.com/ccd/assets/131040/detail">2017: Top Digital Trends for the Electricity Value Network</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.csoonline.com/ccd/assets/131110/detail"><img class="lazy smallImage  imgId100710152 " data-original="http://core0.staticworld.net/images/idge/imported/imageapi/2017/02/23/16/ast-0177038_2017_predictions_ebook-final-100710152-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">eBook<br/><span class="sponsored">Sponsored</span></div>
<div class="title">
<a href="http://resources.csoonline.com/ccd/assets/131110/detail">2017 Trends: SD-WAN Advances Towards Mainstream Adoption</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.csoonline.com/ccd/assets/131085/detail"><img class="lazy smallImage  imgId100710150 " data-original="http://core5.staticworld.net/images/idge/imported/imageapi/2017/02/23/16/ast-0178891_7-best-practices-for-smb-virtualization-100710150-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.csoonline.com/ccd/assets/131085/detail">7 Best Practices for SMB Virtualization</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.csoonline.com/ccd/assets/131035/detail"><img class="lazy smallImage  imgId100710119 " data-original="http://core4.staticworld.net/images/idge/imported/imageapi/2017/02/23/13/ast-0178883_apm-ebook-final-1-100710119-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.csoonline.com/ccd/assets/131035/detail">7 Ways to Achieve Operations Reliability with APM</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.csoonline.com/ccd/assets/131045/detail"><img class="lazy smallImage  imgId100710123 " data-original="http://core5.staticworld.net/images/idge/imported/imageapi/2017/02/23/14/ast-0178885_report-cloud-native-evolution-oreilly-100710123-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.csoonline.com/ccd/assets/131045/detail">Cloud-Native Evolution: How Companies Go Digital</a>
</div>
</li>
</ul>
<form action="/resources/search" method="get">
<input type="text" name="query" placeholder="Search Resources" class="searchbox-input-class">
<!--  add additional dto options here -->
<input type="hidden" name="rid" value="2"/>
<input type="hidden" name="chld" value="true"/>
<button class="btn" type="submit">Go</button>
</form>
</div>
</section>
</section>
<section class="featured-col">
<!-- blx4 #739 blox4.featured-story-package  -->
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Featured Stories</div>
<div class="sized-img"><a href="/article/3172547/security/why-you-need-a-bug-bounty-program.html"><img class="lazy medium.3x2Image  imgId100701715 " data-original="http://core0.staticworld.net/images/article/2017/01/bug_bounty-100701715-medium.3x2.jpg" alt="bug bounty" itemprop="image"/></a></div>
<span class="insider"></span>
<div class="hed featured"><a href="/article/3172547/security/why-you-need-a-bug-bounty-program.html">Why you need a bug bounty program</a></div>
<p>If you’re ready to deal with the volume of reports, a bug bounty program can help you can find the...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3173987/security/ransomware-customer-support-chat-reveals-criminals-ruthlessness.html"><img class="lazy medium.3x2Image  imgId100701624 " data-original="http://core0.staticworld.net/images/article/2017/01/ransomware_data_laptop-100701624-medium.3x2.jpg" alt="ransomware data laptop" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3173987/security/ransomware-customer-support-chat-reveals-criminals-ruthlessness.html">Ransomware &#039;customer support&#039; chat reveals criminals&#039; ruthlessness</a>
</div>
<p>Finnish security vendor F-Secure released 34 pages of transcripts from the group chat used by the...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3172731/security/the-future-of-biometrics-and-iot.html"><img class="lazy medium.3x2Image  imgId100706096 " data-original="http://core2.staticworld.net/images/article/2017/01/digital_data_surveillance_eye_thinkstock_507072286-100706096-medium.3x2.jpeg" alt="digital data surveillance eye" itemprop="image"/></a>
</div>
<span class="insider"></span>
<div class="hed">
<a href="/article/3172731/security/the-future-of-biometrics-and-iot.html">The future of biometrics and IoT</a>
</div>
<p>Many people are familiar with biometrics as a security measure at airports or police stations, where...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3173639/security/bleeding-clouds-cloudflare-server-errors-blamed-for-leaked-customer-data.html"><img class="lazy mediumImage  imgId100027738 " data-original="http://core2.staticworld.net/images/article/2013/03/cloudfare-logo-100027738-medium.jpg" alt="cloudflare" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3173639/security/bleeding-clouds-cloudflare-server-errors-blamed-for-leaked-customer-data.html">Bleeding clouds: Cloudflare server errors blamed for leaked customer data</a>
</div>
<p>While working on something completely unrelated, Google security researcher, Tavis Ormandy, recently...</p>
</div>
</section>
</section>
<div class="lazyload_ad">
<code type="text/javascript">
<!--
			document.write('<div id="ciu" class=" ad-container">');
			IDG.GPT.addDisplayedAd("ciu", "true");
			IDG.GPT.addLazyloadedAd("ciu", "true");
			document.write('</div>');
			
				
				
					$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('ciu');
			}
			//-->
</code>
</div>
<section id="resources-sponsored-links">
<section class="sponsored-links">
<div class="head">Sponsored Links</div>
<ul class="first">
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=954567296&iu=/8456/IDG.US_E_CSOOnline.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
INSTANTLY dtSearch® TERABYTES OF FILE+EMAIL+DB+WEB DATA; reviews/evals
</a>
</li>
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=974998976&iu=/8456/IDG.US_E_CSOOnline.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
Don't let security concerns inhibit your move to the cloud.
</a>
</li>
</ul><ul>
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=974999936&iu=/8456/IDG.US_E_InfoWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
Don’t be the next breach headline; secure your data wherever it lives.
</a>
</li>
</ul>
</section>
</section>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<footer>
<section class="brand" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.csoonline.com">
<a href="/"><span class="logo">CSO Online</span></a>
<span class="tagline"> CSO provides news, analysis and research on security and risk management</span>
<span class="follow">
<label>Follow us</label>
<ul>
<li><a href="https://twitter.com/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="http://www.linkedin.com/company/csoonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/CSOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/107528455727304200419/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
</ul>
</span>
</section>
<section class="topics">
<nav id="ft1">
<ul>
<li><a href="/category/business-continuity/">Business Continuity</a>
</li>
<li class="selected"><a href="/category/data-protection/" class="active">Data Protection</a>
</li>
<li><a href="/category/leadership-management/">Leadership and Management</a>
</li>
<li><a href="/category/physical-security/">Physical Security</a>
</li>
</ul>
</nav>
<nav id="ft2">
<ul>
<li><a href="/howto">How-Tos</a></li>
<li><a href="/feature">Features</a></li>
<li><a href="/news">News</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/resources">Resources</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
</ul>
</nav>
</section>
<section class="about">
<div class="wrapper">
<nav class="tertiary" id="ft3">
<ul>
<li><a href="/about/about.html">About</a></li>
<li><a href="/about/contactus.html">Contact</a></li>
<li><a href="/about/privacy.html">Privacy Policy</a></li>
<li><a href="http://www.idgenterprise.com/reach/cso/" target="_blank" rel="nofollow">Advertising</a></li>
<li><a href="http://careers.idg.com/" target="_blank" rel="nofollow">Careers at IDG</a></li>
<li><a href="/about/sitemap.html">Site Map</a></li>
<li><a href="/about/adchoices.html">Ad Choices</a></li>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a></li>
</ul>
</nav>
</div>
</section>
<section class="copyright">
<div class="wrapper">
<p><a href="/about/tos.html">Copyright</a> &copy; 2017 IDG Communications, Inc.</p>
<div class="network">
<div id="network-selector">
<div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
<ul>
<li><a href="http://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
<li><a href="http://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
<li><a href="http://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
<li><a href="http://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
<li><a href="http://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
<li><a href="http://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
<li><a href="http://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
<li><a href="http://www.idgknowledgehub.com" target="_blank" rel="nofollow">IDG Knowledge Hub</a></li>
<li><a href="http://www.idgtechnetwork.com" target="_blank" rel="nofollow">IDG TechNetwork</a></li>
<li><a href="http://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
<li><a href="http://www.idgventures.com" target="_blank" rel="nofollow">IDG Ventures</a></li>
<li><a href="http://www.infoworld.com" target="_blank" rel="nofollow">Infoworld</a></li>
<li><a href="http://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
<li><a href="http://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
<li><a href="http://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
<li><a href="http://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
<li><a href="http://www.linuxworld.com" target="_blank" rel="nofollow">LinuxWorld</a></li>
<li><a href="http://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
<li><a href="http://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
<li><a href="http://www.pcworld.com" target="_blank" rel="nofollow">PC World</a></li>
<li><a href="http://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
<li><a href="http://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
</ul>
</div><!-- /#network-selector -->
</div><!-- /.network -->
</div><!-- /.wrapper -->
</section>
</footer>
<script src="/www/js/analytics/mouse_down.js?v=20170222112916"></script>
<script src="/www/js/jquery/jquery-ui.js?v=20170222112916"></script>
<script src="/www/js/jquery/jquery.dfp.min.js?v=20170222112916"></script>
<script src="/www.idge/js/FTScroller_plugins.js?v=20170222112916"></script>
<script src="/www.idge/js/mule/shortstack_nav.js?v=20170222112916"></script>
<script src="/www.idge/js/jquery/jt-scrollable.min.js?v=20170222112916"></script>
<div id="mobilewelcomead" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("mobilewelcomead","true");$('#mobilewelcomead').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");</script>
<script src="/www/js/analytics/tracking.js?v=20170222112916"></script>
<script src="/www/js/autocomplete.js?v=20170222112916"></script>
<script type="text/javascript">$(document).ready(function(){var listItems=$('#scrollable ul li');var listWidth=0;for(var i=0;i<listItems.length;i++){listWidth=listWidth+$(listItems[i]).outerWidth();}$('#scrollable ul').width(listWidth+100);var trackPointerEvents=window.navigator.msPointerEnabled;if(!trackPointerEvents){var scroller=new FTScroller(document.getElementById('scrollable'),{scrollingY:false,bouncing:false,updateOnWindowResize:true,scrollbars:false});}});</script>
<script src="/www.idge/js/social_sidecar.js?v=20170222112916"></script>
<script src="/www/js/carousel-extend.js?v=20170222112916"></script>
<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js?v=20170222112916"></script>
<script src="/www.idge/js/article.js?v=20170222112916"></script>
<script src="/www/js/prettify.js?v=20170222112916"></script>
<script src="/www.idge/js/jquery/responsive-tables.js?v=20170222112916"></script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js?v=20170222112916"></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script src="/www/js/jquery/jquery.lazyload.min.js?v=20170222112916"></script>
<script src="/www.idge/js/global.js?v=20170222112916"></script>
<script src="/www/js/webfonts/ss-social.js?v=20170222112916"></script>
<script src="/www/js/webfonts/ss-standard.js?v=20170222112916"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js?v=20170222112916"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=14341;var blueKaiPort=10;var brandCode="cso";var regUrl="http://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="http://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!='undefined'){bk_addPageCtx("pageType",(typeof(s.pageType)!='undefined')?s.pageType:'');}bk_addPageCtx("cmscatids","[3678,2206,3305,2214,3507]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','2');bk_addPageCtx("purchaseintent","awareness");params=getUrlParams('phint');if(Object.keys(params).length>0){bk_addPageCtx("idg_eid",params['idg_eid']);bk_addPageCtx("newt",params['newt']);bk_addPageCtx("isnl","1");}try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickDataProtection');bk_addPageCtx('event','AmazonClickSecurity');bk_addPageCtx('event','AmazonClickSocialEngineering');bk_addPageCtx('event','AmazonClickPrivacy');bk_addPageCtx('event','AmazonClickFraud');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<!-- Begin welcome ad overlay - gpt-overlay position  -->
<div id="superadunit" class="hidden">
<div class="ad">
<a href="javascript:unhide('superadunit');" id="superstitial-text">This ad will close in 20 seconds. Continue to site &raquo;</a>
<div id="gpt-overlay" class=" ad-container">
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-overlay","true");IDG.GPT.displayGoogleTagSlot('gpt-overlay');</script>
</div>
</div>
</div>
<!--  End welcome ad overlay - gpt-overlay position -->
<div id="catfish" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("catfish","true");$('#catfish').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: catfish - [971 1115]");</script>
<!--  Begin gpt-skin/gpt-pin/inread -->
<div id="gpt-skin" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');</script>
<!--  End gpt-skin/gpt-pin/inread -->
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js?v=20170222112916"></script>
<script type="text/javascript">$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});</script>
<script type='text/javascript'>g_arrModules['']=true;g_arrModules['Article Detail:Top:Breadcrumb']=true;g_arrModules['Article Detail:Social Sharing Vertical']=true;g_arrModules['']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:Popular Articles']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:Sponsored Blog Posts']=true;g_arrModules['Article Detail:Funnel:Module Resources']=true;g_arrModules['Article Detail:Funnel:Homepage Top Story']=true;g_arrModules['Article Detail:Funnel:Funnel Crawl']=true;$('#resources-sponsored-links').addClass('show');</script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308",c3:"",c5:"Data Protection",c6:"Article: News",c15:"3173045"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" type="text/javascript">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</script>
<!-- SiteCatalyst code version: H.26.2.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idge/js/analytics/s_code.js?v=20170222112916"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite=typeof g_sOmnitureReportSuite!='undefined'&&g_sOmnitureReportSuite?g_sOmnitureReportSuite:"csoonlinecom";s.pageName="CSO:article:news:Data Security:3173045:Has fraud met its match?";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:cso";s.eVar1="D=c1";s.prop2="content type:news";s.eVar2="D=c2";s.prop3="display type:article:news";s.eVar3="D=c3";s.prop4="0 days";s.eVar4="D=c4";s.prop6="";s.prop7="";s.eVar7="D=c7";s.prop9="category:data security";s.eVar9="D=c9";s.prop11="published:24-Feb-17";s.eVar11="D=c11";s.prop12="aid:3173045";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:ryan francis";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3173045/data-protection/has-fraud-met-its-match.html";s.eVar17="D=c17";s.prop18="";s.eVar18="D=c18";s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop37="rpn:cso:news:cso:article:news:data security:3173045:has fraud met its match?";s.eVar37="D=c37";s.prop39="";s.eVar39="D=c39";s.prop40="news";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');s.prop42=IDG.GPT.getModules(',');s.eVar42="D=c42";}catch(e){console.log("error in setting omniture vars: "+e);}s.prop53="3678";s.eVar53="D=c53";s.prop54="data security,security,social engineering,privacy,fraud";s.eVar30="D=c54";s.eVar33=s.prop55="3678,2206,3305,2214,3507";s.eVar33="D=c55";s.prop56="";s.eVar40="D=c56";s.prop61="";s.eVar10="D=c61";s.prop63="awareness";s.prop74="security";s.eVar58="D=c74";s.prop75="data-security";s.eVar60="D=c75";s.prop58="security:data-security";s.eVar59="D=c58";var sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.events="";s.events=s.apl(s.events,'event33',',');s.eVar41="24-Feb-17";s.list3=s.prop42+","+s.eVar42;for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://idgenterprise.d1.sc.omtrdc.net/b/ss/csoonlinecom/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.26.2. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="csoonline.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">$thm.logPlEvent({"b":"cso","e":"view","t":"article","id":"3173045"});</script>
<div id="loginModal"></div>
<div id="logoffModal"></div>
<script type="text/javascript">(function(){function loadHorizon(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=location.protocol+'//ak.sail-horizon.com/horizon/v1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}loadHorizon();var oldOnLoad=window.onload;window.onload=function(){if(typeof oldOnLoad==='function'){oldOnLoad();}Sailthru.setup({domain:'horizon.csoonline.com',useStoredTags:false});};if(console!=undefined){console.log('SAIL-23 fired Horizon');}})();</script>
</body>
</html>